Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  Últimas imágenesÚltimas imágenes  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Problemas con mi SP-50 1ª serie
Se me paro funcionando  Icon_minitimepor Sport 50 Miér 15 Mayo 2024, 10:32 pm

» LA G.A.C. ONIX QUE TANTO HE ESPERADO TENER YA ESTA aquí ¡¡¡¡
Se me paro funcionando  Icon_minitimepor piscinero Mar 14 Mayo 2024, 9:12 pm

» Modelo de Onix
Se me paro funcionando  Icon_minitimepor Av Adrover Mar 14 Mayo 2024, 9:29 am

» desmontaje del reenvio
Se me paro funcionando  Icon_minitimepor maisongrassac Lun 13 Mayo 2024, 9:57 pm

» Fira de sa Flor de Costitx 2024
Se me paro funcionando  Icon_minitimepor maisongrassac Jue 09 Mayo 2024, 12:01 am

» "Mobylette cady 1985"duda piñones eje pedalier y plato trasero
Se me paro funcionando  Icon_minitimepor Mobylette1988 Lun 06 Mayo 2024, 12:15 am

» Nuevo con semidesconocida
Se me paro funcionando  Icon_minitimepor Charlie Dom 05 Mayo 2024, 6:53 pm

» Revoluciones maximas Mobylette
Se me paro funcionando  Icon_minitimepor anniel Jue 18 Abr 2024, 9:46 pm

» RECAMBIOS NUEVOS ORIGINALES A LA VENTA (actualizado el primer post)
Se me paro funcionando  Icon_minitimepor Miquelrei Miér 17 Abr 2024, 12:24 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 29 usuarios en línea: 0 Registrados, 0 Ocultos y 29 Invitados :: 2 Motores de búsqueda

Ninguno

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
megaramone
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
Draude
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
Rakor
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
FERRAN
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
Eledoce12
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
BLAU
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
5turbo
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
Marco
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
Costitxer
Se me paro funcionando  Poll_leftSe me paro funcionando  Poll_centerSe me paro funcionando  Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 Se me paro funcionando

Ir abajo 
AutorMensaje
Chenano
Nuevo
Nuevo
Chenano


Cantidad de envíos : 20
Localización : Getafe
Fecha de inscripción : 24/06/2021

Se me paro funcionando  Empty
MensajeTema: Se me paro funcionando    Se me paro funcionando  Icon_minitimeVie 27 Mayo 2022, 10:08 pm

Hola buenas, haber si me dais algo de luz,   mi Campera funciona perfecta, la cojo al salir de trabajar y a los 200 mts, empieza a perder fuerza como cuando te quedas sin gasofa, le doy a la llave de reserva y sigue igual,  me extraño por q gasolina tenía y tiene, al final se para y ya no consigo arrancarla. Q creéis q le puede pasar?
Volver arriba Ir abajo
Chenano
Nuevo
Nuevo
Chenano


Cantidad de envíos : 20
Localización : Getafe
Fecha de inscripción : 24/06/2021

Se me paro funcionando  Empty
MensajeTema: Re: Se me paro funcionando    Se me paro funcionando  Icon_minitimeMiér 01 Jun 2022, 7:06 pm

Bueno pues hoy he tenido algo de tiempo y ya está de nuevo en marcha mi Campera, pongo aquí lo q le ha pasado por si le pasa en algún momento a algún Forero,   simplemente se había aflojado un tornillo de la tobera q sujeta el carburador al cilindro, ha sido apretarlo  y zas, ha arrancado a la 1a
Volver arriba Ir abajo
 
Se me paro funcionando
Volver arriba 
Página 1 de 1.
 Temas similares
-
» y al rato se paró...
» Señores he visto que mi Mobylette SP-R tiene el carburador roto.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: