Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Mobylette 90 Rural, mi restauración... [Parte 2]
y al rato se paró... Icon_minitimepor Almirante Dom 09 Ago 2020, 12:05 pm

» No encuentro arandela de embrague en ningún lado!
y al rato se paró... Icon_minitimepor Almirante Dom 09 Ago 2020, 10:11 am

» Reapriete despues de un año de la restauracion
y al rato se paró... Icon_minitimepor Nicolas boiro Dom 09 Ago 2020, 12:15 am

» Saludos desde Tortosa
y al rato se paró... Icon_minitimepor TROP Sáb 08 Ago 2020, 11:26 pm

» Saludos desde Zaragoza
y al rato se paró... Icon_minitimepor TROP Sáb 08 Ago 2020, 11:23 pm

» MI NUEVA SP-50
y al rato se paró... Icon_minitimepor TROP Sáb 08 Ago 2020, 11:18 pm

» Hola a todos!
y al rato se paró... Icon_minitimepor mobylettegac Vie 07 Ago 2020, 9:01 pm

» Avistamiento... Quién me puede dar ingo de este ciclo?
y al rato se paró... Icon_minitimepor Almirante Lun 03 Ago 2020, 2:32 pm

» set juntas motor Onix
y al rato se paró... Icon_minitimepor miguelette Dom 02 Ago 2020, 9:14 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados :: 2 Motores de búsqueda

Ninguno

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
megaramone
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
Draude
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
Rakor
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
FERRAN
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
Eledoce12
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
BLAU
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
5turbo
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
Marco
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
Costitxer
y al rato se paró... Poll_lefty al rato se paró... Poll_centery al rato se paró... Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit  Bookmarking social google      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 y al rato se paró...

Ir abajo 
AutorMensaje
vkr
Reincidente
Reincidente
vkr

Cantidad de envíos : 150
Edad : 34
Localización : Almansa city
Fecha de inscripción : 13/01/2009

y al rato se paró... Empty
MensajeTema: y al rato se paró...   y al rato se paró... Icon_minitimeLun 02 Mar 2009, 4:19 pm

Hola amigos ayer aprovechando la tarde de domingo hice otra rodada de prueba a la Moby, arranca bien y tal y al rato empieza a fallar y abajo....espero un rato y vuelve a arrancar y al poco igual....tiene todo nuevo, y gasolina lleva, puede ser debido al condensador dichoso (que por cierto no es nuevo)?? venga un saludo!!
Volver arriba Ir abajo
robgongo
Reincidente
Reincidente
robgongo

Cantidad de envíos : 86
Edad : 51
Localización : Pamplona
Fecha de inscripción : 09/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeLun 02 Mar 2009, 6:10 pm

Cuando dices que esperas un rato significa que tienes que esperar a que la moto se enfríe??
Si es así tiene pinta a tema de mezcla de gasolina .... el starter demasiado tensado .... el chiclé no es el adecuado ...
Volver arriba Ir abajo
vkr
Reincidente
Reincidente
vkr

Cantidad de envíos : 150
Edad : 34
Localización : Almansa city
Fecha de inscripción : 13/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeLun 02 Mar 2009, 6:27 pm

no hace falta esperarse a que se enfrie, con esperar un poco vuelve a arrancar anda un poco y empieza a fallar fallar hasta que chof se para,la primera rodada de prueba no me daba ningun problema, de mezcla no creo que sea se habra ido el condesador
Volver arriba Ir abajo
TOLO
Nuevo
Nuevo
avatar

Cantidad de envíos : 30
Fecha de inscripción : 01/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeLun 02 Mar 2009, 9:34 pm

Pues yo apostaria a que es algo de gasolina , puede ser tubo del deposito al carburador , no seria el primero que al retroceder el motor en marcha se dobla y cierra el paso de gasolina . Mira como esta y despues sigue estos pasos:
Desconecta la manguera en la parte del carburador y asegurate que con el grifo abierto tiene suficiente caudal .
Desmonta la tapa del flotador y con la manguera conectada al carburador , mira si entra gasolina suficiente.
Asegurate que el flotador esta en la posicion correcta y sube y baja bien
Saca el surtidor o chicle y mira si cae gasolina suficiente al suelo
Si todo esto es correcto , ya miraras el tema de la chispa , bujia , cableado , condensador , etc , pero si en caliente se para y al rato arranca , da sintomas de atasco de gasolina , puede que al rato se llene flotador del carburador y arranque hasta que se agota por poco caudal de entrada.

Espero lo soluciones y ya nos contaras
Saludos Tolo
Volver arriba Ir abajo
TROP
Admin
Admin
TROP

Cantidad de envíos : 8007
Edad : 55
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeLun 02 Mar 2009, 9:53 pm

Siguiendo con el tema Gasolina, asegúrate que el tapón del depósito no cierra hermético, se puede dar el caso que tengas el respiradero taponado y el depósito se queda sin aire y por lo tanto deja de salir gasolina, parece que es una tontería pero a mí me ha pasado y cada 500m se paraba la moto, por curiosidad ves a dar una vuelta sin poner el tapón del depósito, aver que ocurre OK !!!

Venga, seguimos en contacto vale !!!

TROP....
Volver arriba Ir abajo
https://www.zonaboxes.net
vkr
Reincidente
Reincidente
vkr

Cantidad de envíos : 150
Edad : 34
Localización : Almansa city
Fecha de inscripción : 13/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeMar 03 Mar 2009, 1:58 pm

Muy bien compañeros revisare todo lo que me habeis comentado antes de nada, lo que me mosquea es que en la primera rodada no me dio ningun problema pero bueno mirare todos los puntos comentados y si todo esta correcto paso a ver la chispa. Otro tema que me di cuenta al andar con ella es que la amortiguacion trasera es muuuuuuy blanda y con el culo tan atrasado me da la impresion que voy a salir disparado palante que me podeis comentar de esto?unos amortiguadores algo mejores que los originales?

venga un saludo y gracias!!!
Volver arriba Ir abajo
Pablo de Ginebra
Asiduo
Asiduo
Pablo de Ginebra

Cantidad de envíos : 409
Edad : 47
Fecha de inscripción : 31/12/2008

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeMar 03 Mar 2009, 2:06 pm

A ver si te esta pasando lo que me pasaba a mi:

Mi bicho andaba un rato, y cuanto mas andaba, peor iba y poco a poco cada vez tenia menos potencia hasta llegar a un momento que se paraba. Luego arrancaba o no, y no sabia por que. Cambie bujia, condensador, filtros de gasolina, junta de carburador y nada, mismo problema.

AL final, lo que he encontrado es que el fasten del cable de baja de la bobina estaba un poco suelto y no hacia contacto. Si movia un poco el cableado, hacia contacto, pero con el balanceo del motor, se desconectaba. Ha sido apretar el fasten con un alicate y conectarlo en su sitio, suficiente para que la motillo recobre su brio y me lleve de paseo los fines de semana.
Volver arriba Ir abajo
vkr
Reincidente
Reincidente
vkr

Cantidad de envíos : 150
Edad : 34
Localización : Almansa city
Fecha de inscripción : 13/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeMar 03 Mar 2009, 4:09 pm

Todo es posible en esta vida Pablo!lo revisare eso tambien! gracias!
Volver arriba Ir abajo
vkr
Reincidente
Reincidente
vkr

Cantidad de envíos : 150
Edad : 34
Localización : Almansa city
Fecha de inscripción : 13/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeMiér 04 Mar 2009, 6:04 pm

Buenoooo amigos mios ya esta el tema solucionado, todo iva bien hasta que quite el chiclé y no veia luz atraves del agujerillo, un soplao y como antes, una tonteria pero que si te pilla lejos de casa chungo chungoo, venga gracias!
Volver arriba Ir abajo
frankm
De la casa
De la casa
frankm

Cantidad de envíos : 651
Edad : 48
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeSáb 07 Mar 2009, 9:42 am

Yo que tu le montaba un filtro de gasolina entre deposito y carburador, asi te evitarás mas de un problema
Volver arriba Ir abajo
http://pakin30@hotmail.com
vkr
Reincidente
Reincidente
vkr

Cantidad de envíos : 150
Edad : 34
Localización : Almansa city
Fecha de inscripción : 13/01/2009

y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitimeDom 08 Mar 2009, 3:34 am

Vaya no es mala idea, ahora que lleva el tubo de la gasolina por fuera del chasis seria facil ponerlo, un saludo!
Volver arriba Ir abajo
Contenido patrocinado




y al rato se paró... Empty
MensajeTema: Re: y al rato se paró...   y al rato se paró... Icon_minitime

Volver arriba Ir abajo
 
y al rato se paró...
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Me estan tocando un rato las narices
» Se me apaga la pantalla sola. Mxus
» Ruido extraño en freno de disco
» José Pirela “Tenemos equipo pa rato”
» Tirando los señuelos una rato por el Tajamar.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: