Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Ayuda desmontar plato magnético.
por Costitxer Hoy a las 8:10 pm

» Rural 83 en mi garage
por Costitxer Hoy a las 8:09 pm

» Concentracion a la vista.
por 5turbo Sáb 21 Oct 2017, 4:33 pm

» Reportaje Fotográfico San Agustin de Guadalix
por 5turbo Sáb 21 Oct 2017, 4:25 pm

» ¿Merece la pena?
por TROP Sáb 21 Oct 2017, 2:34 pm

» Mobylette 90 Rural, mi restauración...
por TROP Sáb 21 Oct 2017, 12:35 pm

» Saludos desde galicia
por TROP Sáb 21 Oct 2017, 11:05 am

» Una ayuditta porfavor !!!
por TROP Sáb 21 Oct 2017, 10:54 am

» Aparición en TV
por TROP Sáb 21 Oct 2017, 10:33 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 40 usuarios en línea: 3 Registrados, 0 Ocultos y 37 Invitados :: 2 Motores de búsqueda

5turbo, jose96, TROP

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 no funciona ninguna luz

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: no funciona ninguna luz   Miér 29 Ago 2012, 1:40 pm

Bueno foreros os expongo mi problema tengo mi liberty q no le gunciona ninguna luz todas las.bombillas estan bien y la instalacion esta cmprobada y no esta cortada x ningun sitio. No se q mas mirar la quiero sacar la documntacion y lo unico q m flta pa prepararla pars itv es eso de las luces asique... Aver si alguien me puede echar una mano GRACIAS
Volver arriba Ir abajo
anton paul
Asiduo
Asiduo
avatar

Cantidad de envíos : 527
Edad : 34
Localización : Villarubia de los Ojos CIUDAD REAL
Fecha de inscripción : 25/02/2012

MensajeTema: Re: no funciona ninguna luz   Miér 29 Ago 2012, 2:41 pm

comprueba que tenga masa ,mira el intreruptor si no esta oxidado limpialo un poco y pasale la lija,si no te funciona despues de esto tienes que mirar en el encendido puede ser alli la problema,la bobina!!suerte
Volver arriba Ir abajo
http://rusinovantonpaul@yahoo.es
Electronic-76
Asiduo
Asiduo
avatar

Cantidad de envíos : 369
Edad : 46
Localización : Cádiz
Fecha de inscripción : 18/04/2010

MensajeTema: Re: no funciona ninguna luz   Miér 29 Ago 2012, 2:54 pm

Si no te va nada eléctrico podría ser que la bobina de alumbrado estuviera mal creo. Un saludo.-
Volver arriba Ir abajo
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: Re: no funciona ninguna luz   Miér 29 Ago 2012, 3:06 pm

Nose... Masa.parece q tiene aun q lo.cmprobare de nuevo el ncencido funciona perfecto x lo q veo xq la.moto anda perfecta asique... Nose... Puede ser del plato magnetico?
Volver arriba Ir abajo
gonzalogp
Asiduo
Asiduo
avatar

Cantidad de envíos : 440
Edad : 37
Localización : legorreta
Fecha de inscripción : 10/10/2011

MensajeTema: Re: no funciona ninguna luz   Miér 29 Ago 2012, 3:56 pm

Hola, el encendido tiene dos bobinas, una para la chispa y otra para las luces,puede ser q tengas dañada la bobina de las luces
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: no funciona ninguna luz   Miér 29 Ago 2012, 4:23 pm

Ve a la ferretería y compras una pila de petaca de 6v de las que vienen dentro de las luces de las obras (valen 2 ó 3 euros).
Ata el negativo al plato de bici de la moto y el positivo quitas el cable que está más cerca de la rueda delantera del plato magnético (si lleva encendido de los negros, el cable amarillo) y lo enchufas al positivo de la pila.

Así tendría que funcionar todo sin excusas. Si funciona todo Ok, tienes el plato magnético roto (la bobina de luces) si no funciona todo... pues es la instalación.


Si la Liberty lleva el plato magnético de 12v de marca ducati o mini4hierro... olvida lo dicho y enchufa una batería de coche.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: Re: no funciona ninguna luz   Jue 30 Ago 2012, 6:47 pm

A clarooo es buena.idea el tema de la.pila xq lo.q realmente estoi aciendo hay es sustituir la bobina del.plato q genera tension x una pila.q tiene esa misma tnsion acumulads deduzco ppr todo esto q la.bobina de el.pato magnetico teoricamente tiene q genersr 6v no es asi?
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: no funciona ninguna luz   Jue 30 Ago 2012, 7:09 pm

Una prueba tonta, suena el claxón?. Si suena pero no se encienden las luces puedes decartar la rotura de la bobina!!.
también es muy importante una buena masa. Revisa esos puntos de masa (tornillo, arandela chapa de contacto) ya que aun que la instalacion eléctrica no este cortada, si se han oxidado las conexiones es como si lo estuviera Cool
Volver arriba Ir abajo
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: Re: no funciona ninguna luz   Jue 30 Ago 2012, 7:14 pm

Nadaaa el claxon tampoco suena es la misma bobina q la dr las.luces?
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: no funciona ninguna luz   Jue 30 Ago 2012, 7:18 pm

Angel110Play escribió:
Nadaaa el claxon tampoco suena es la misma bobina q la dr las.luces?
Si claro!, y comparten las masas,,, Rolling Eyes
Volver arriba Ir abajo
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 5:15 pm

Vale lo miro abro l.plato magnetico y m.ncuentro la bobina de las.luces jodida. En ese caso.. Esa bobina.se.puede reparar de alguna forma? O hay q sustituirla entera?
Volver arriba Ir abajo
anton paul
Asiduo
Asiduo
avatar

Cantidad de envíos : 527
Edad : 34
Localización : Villarubia de los Ojos CIUDAD REAL
Fecha de inscripción : 25/02/2012

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 5:51 pm

hay que cambiarla!! Rolling Eyes
Volver arriba Ir abajo
http://rusinovantonpaul@yahoo.es
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 5:54 pm

Vale... Una pregunta resuelta hay ba otra... Cambiar solo lo q es la bobina o.. El plato magnetico entero?
Volver arriba Ir abajo
anton paul
Asiduo
Asiduo
avatar

Cantidad de envíos : 527
Edad : 34
Localización : Villarubia de los Ojos CIUDAD REAL
Fecha de inscripción : 25/02/2012

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 5:57 pm

mejor entero !
Volver arriba Ir abajo
http://rusinovantonpaul@yahoo.es
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6518
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 6:00 pm

Sólo una cosita Angel, te estaría muy agradecido que escribieras las palabras enteras como son ya que hay gente mayor en el foro que no puede entender bien lo que escribes acortando las palabras. Gracias y ánimo con lo de las luces que ya sabiendo de dónde viene el problema es coser y cantar!!! Razz
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 7:24 pm

Hombre!!!, si cambias el plato magnético entero mejor, pero no es necesario y te ahorras una pasta, que la bobina vale 1/5 del plato mg completo Twisted Evil ! Tu veras!!!


Última edición por Draude el Dom 02 Sep 2012, 7:56 am, editado 1 vez
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: no funciona ninguna luz   Sáb 01 Sep 2012, 9:44 pm

Has puesto una batería primero para ver si el cableado funciona???
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
rcejudo77
Nuevo
Nuevo
avatar

Cantidad de envíos : 35
Edad : 40
Localización : Madrid
Fecha de inscripción : 12/06/2012

MensajeTema: Re: no funciona ninguna luz   Dom 02 Sep 2012, 2:45 pm

Me ha dejado de funcionar la lampara principal frontal,la bombilla parece q no se ha roto y el claxon funciona perfectamente.El encendido perfecto y las conexiones todo bien.Que mas puedo revisar?,Gracias
Volver arriba Ir abajo
Angel110Play
Nuevo
Nuevo
avatar

Cantidad de envíos : 21
Edad : 26
Localización : Madrid
Fecha de inscripción : 17/09/2011

MensajeTema: Re: no funciona ninguna luz   Dom 02 Sep 2012, 3:20 pm

No e echo lo de la bateria porque la.moto la tengo a 60 km de donde vivo pero cuando valla sin duda lo voi a acer
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: no funciona ninguna luz   Dom 02 Sep 2012, 3:49 pm

rcejudo77 escribió:
Me ha dejado de funcionar la lampara principal frontal,la bombilla parece q no se ha roto y el claxon funciona perfectamente.El encendido perfecto y las conexiones todo bien.Que mas puedo revisar?,Gracias

Y la luz trasera, se enciende? o se ha fundido?
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
rcejudo77
Nuevo
Nuevo
avatar

Cantidad de envíos : 35
Edad : 40
Localización : Madrid
Fecha de inscripción : 12/06/2012

MensajeTema: Re: no funciona ninguna luz   Dom 02 Sep 2012, 8:12 pm

Si funciona el claxon, puedo descartar que sea fallo de la bobina de iluminación?:Gracias.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: no funciona ninguna luz   Dom 02 Sep 2012, 9:38 pm

Rakor escribió:
Y la luz trasera, se enciende? o se ha fundido?

Insisto... funciona la luz trasera?
Es que es MUY IMPORTANTE porque la luz delantera tiene un puente a la trasera... y si la trasera tiene un mal contacto por estar fundida... la luz delantera se apaga.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
rcejudo77
Nuevo
Nuevo
avatar

Cantidad de envíos : 35
Edad : 40
Localización : Madrid
Fecha de inscripción : 12/06/2012

MensajeTema: Importancia de la luz trasera   Mar 04 Sep 2012, 11:14 pm

No había leido a Rakor. Tengo la lampara trasera fundida y puede ser que sea el motivo de que dejara de funcionar la delantera. Gracias Rakor. Al funcionar el claxon ya iba a abrir el mando de luces.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: no funciona ninguna luz   Miér 05 Sep 2012, 7:45 am

Cuando se funde una bombilla, hay que quitarla inmediatamente, puede hacer una masa...
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Electronic-76
Asiduo
Asiduo
avatar

Cantidad de envíos : 369
Edad : 46
Localización : Cádiz
Fecha de inscripción : 18/04/2010

MensajeTema: Re: no funciona ninguna luz   Miér 05 Sep 2012, 3:06 pm

Al final fíjate qué fácil, comprueba a ver si es de eso y ya nos dices, Saludos.-
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: no funciona ninguna luz   

Volver arriba Ir abajo
 
no funciona ninguna luz
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» AYUDAAAA solo anda en primera,no le entra ninguna,solo punto muerto y 1
» Ayuda! no me anda ninguna luz
» no agarra ninguna velocidad ni la 4x4
» Joan Viladelprat: "Alonso no tiene ninguna posibilidad"
» ¿ La "brutal" rueda de prensa de Mourinho puede marcar un antes y un después ?

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: