Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Saludos desde Zaragoza
Primeros problemas Icon_minitimepor moriana Hoy a las 12:07 am

» No encuentro arandela de embrague en ningún lado!
Primeros problemas Icon_minitimepor Nicolas boiro Ayer a las 11:12 pm

» Avistamiento... Quién me puede dar ingo de este ciclo?
Primeros problemas Icon_minitimepor Almirante Lun 03 Ago 2020, 2:32 pm

» set juntas motor Onix
Primeros problemas Icon_minitimepor miguelette Dom 02 Ago 2020, 9:14 am

» claxón-bocina Mobylette y embellecedores depósito
Primeros problemas Icon_minitimepor miguelette Vie 31 Jul 2020, 9:21 am

» Recambios para nuestras Mobylettes
Primeros problemas Icon_minitimepor madalino Jue 30 Jul 2020, 7:46 pm

» vendo Mobylette Campera SP-95 semi restaurada
Primeros problemas Icon_minitimepor PereSP-95 Dom 26 Jul 2020, 8:00 pm

» Mobylette 90 Rural, mi restauración... [Parte 2]
Primeros problemas Icon_minitimepor Almirante Sáb 25 Jul 2020, 4:22 pm

» Duda sobre descompresor
Primeros problemas Icon_minitimepor Arganeo Sáb 25 Jul 2020, 12:47 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 24 usuarios en línea: 3 Registrados, 0 Ocultos y 21 Invitados :: 1 Motor de búsqueda

Albertu, FELIPE1983, José Luis Paz

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
megaramone
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
Draude
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
Rakor
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
FERRAN
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
Eledoce12
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
BLAU
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
5turbo
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
Marco
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
Costitxer
Primeros problemas Poll_leftPrimeros problemas Poll_centerPrimeros problemas Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit  Bookmarking social google      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 Primeros problemas

Ir abajo 
AutorMensaje
julianltm
Reincidente
Reincidente
julianltm

Cantidad de envíos : 62
Edad : 26
Localización : Madrid
Fecha de inscripción : 11/05/2014

Primeros problemas Empty
MensajeTema: Primeros problemas   Primeros problemas Icon_minitimeJue 29 Ene 2015, 10:09 pm

Hola buenas noches.
Ayer le di a mi SP-50 con karcher y desengrasante por todas las piezas, para limpiarla lo mejor posible , cual a sido mi sorpresa antes de lavarla comprobé y daba chispa pero hoy me he puesto y no salta chispa he cambiado bujía y de bujía no es, he de decir que el cable que sale de la bobina al capuchón de la bujía esta toda la funda partida pero creo que tiene que hacer contacto y otro cable negro de los que salen de las bobinas esta desconectado de la clema pero le conecto y nada igual, mi cuestión es no se si me abre cargado algo eléctrico ya sea la bobina Sad o sea problema de los cables al darle con agua, otra cuestión el cable de la bujía se puede cambiar?¿ es decir se desmonta para cambiarle? Gracias
Volver arriba Ir abajo
CIC
Mobylette-man
Mobylette-man
CIC

Cantidad de envíos : 2132
Edad : 52
Localización : VALENCIA
Fecha de inscripción : 16/01/2009

Primeros problemas Empty
MensajeTema: Re: Primeros problemas   Primeros problemas Icon_minitimeVie 30 Ene 2015, 8:47 am

El tema es que la karcher es un poco peligrosa, yo no la aconsejo,te habrá entrado agua en el motor o en el volante magnético y hará contacto.Repasa el volante mágnético y bobina.

En cuanto al cable de la bobina según que bobina se puede cambiar todo el cable.
La pipa si que la puedes cambiar en todas las bobinas,tirando hacia afuera.

Un saludo
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
megaramone

Cantidad de envíos : 6826
Edad : 40
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

Primeros problemas Empty
MensajeTema: Re: Primeros problemas   Primeros problemas Icon_minitimeVie 30 Ene 2015, 12:53 pm

Hombre! Las pipas van roscadas al cable.
Sobre el cable, para reemplazarlo, hay bobinas que no se pueden sacar de la bobina de altas.
Volver arriba Ir abajo
MIQUEL MOTORET
De la casa
De la casa
MIQUEL MOTORET

Cantidad de envíos : 615
Localización : Mallorca
Fecha de inscripción : 19/06/2014

Primeros problemas Empty
MensajeTema: Re: Primeros problemas   Primeros problemas Icon_minitimeVie 30 Ene 2015, 9:08 pm

Hola a todos,a ver Julian si le has dado agua a presion con la hidrolimpiadora y te ha penetrado agua en el volante magnetico lo mas
seguro,pues no te dara chispa,solucion esperar a que se seque por si sola o tendras que desmontar volante magnetico y secarlo bien o sea imanes , bobinas y ruptor vuelve a montar y wala saludos MIQUEL MOTORET
Volver arriba Ir abajo
julianltm
Reincidente
Reincidente
julianltm

Cantidad de envíos : 62
Edad : 26
Localización : Madrid
Fecha de inscripción : 11/05/2014

Primeros problemas Empty
MensajeTema: Re: Primeros problemas   Primeros problemas Icon_minitimeSáb 31 Ene 2015, 4:00 pm

Buenas tardes lo siento pero no he podido contestaros antes muchas gracias a todos , ayer desmonte la bobina y el cable salio solo asique si se podra cambiar en la mia lleva como una chapiya y a presion y otra posible causa es que estaba totalmente negro y no creo que hiciera buen contacto , voy a comprar un capuchon y a instalarlo en el cable que tengo y probare sino me tocara abrir platinoa y ver como estan.
Haber si subo una foto para que lo veais.
Volver arriba Ir abajo
Contenido patrocinado




Primeros problemas Empty
MensajeTema: Re: Primeros problemas   Primeros problemas Icon_minitime

Volver arriba Ir abajo
 
Primeros problemas
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas con el cobro boca dura
» problemas con mi breton
» Problemas con la respiracion
» problemas para ver novedades en google chrome
» Pregunta: Año Xacobeo 2010 ¿el bicigrino tendrá muchos problemas para dormir en los alberques?

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: