Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  Imágenes recientesImágenes recientes  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Problema con documentacion
Arranca pero... Icon_minitimepor moriana Ayer a las 5:08 pm

» "Mobylette cady 1985"restauracion completa
Arranca pero... Icon_minitimepor Mobylette1988 Vie 27 Ene 2023, 2:18 pm

» Averia Mobylette
Arranca pero... Icon_minitimepor josemog Lun 23 Ene 2023, 12:03 pm

» Vendo dos chasis con sus papeles de matriculacion.
Arranca pero... Icon_minitimepor Chengue Jue 19 Ene 2023, 8:41 am

» Cambio de encendido
Arranca pero... Icon_minitimepor Zamarulo Mar 17 Ene 2023, 1:35 pm

» Nuevo en el grupo
Arranca pero... Icon_minitimepor TROP Dom 15 Ene 2023, 8:12 pm

» Aceite caja de cambios new tt
Arranca pero... Icon_minitimepor motogac.martin Jue 05 Ene 2023, 12:20 pm

» Pegatinas Mobylette y sillin AV70
Arranca pero... Icon_minitimepor Filou0726 Lun 02 Ene 2023, 1:43 am

» Chocolatada en Valldemossa
Arranca pero... Icon_minitimepor Pep de Palmanyola Jue 29 Dic 2022, 4:58 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 33 usuarios en línea: 1 Registrado, 0 Ocultos y 32 Invitados :: 2 Motores de búsqueda

Mobylette1988

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
megaramone
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
Draude
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
Rakor
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
FERRAN
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
Eledoce12
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
BLAU
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
5turbo
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
Marco
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
Costitxer
Arranca pero... Poll_leftArranca pero... Poll_centerArranca pero... Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 Arranca pero...

Ir abajo 
3 participantes
AutorMensaje
Layon
Nuevo
Nuevo
Layon


Cantidad de envíos : 16
Edad : 41
Localización : Barbastro
Fecha de inscripción : 20/07/2009

Arranca pero... Empty
MensajeTema: Arranca pero...   Arranca pero... Icon_minitimeMar 11 Ago 2009, 8:58 am

Hola compañeros, el otro dia arranque la Moby por fin despues de años parada, que alegria oir de nuevo ese sonido jejejeje.
Pues arranco y bien, mantenia ralenti, todo normal menos que parecia que no estaba del todo fina, la pare y limpie bujia que me salio un poco negra, la monte de nuevo y aun arranco mejor, pero luego no la podia parar, asi que con un destornillador actue sobre el depresor y se paro.
Volvi a arrancarla y le costo, mire el depresor y estaba en su sitio, y la cuestion es que solo me arranca ahora si tengo tirado el aire, en que lo suelto ni ralenti ni nada, se para en 1 segundo, pero con el aire aguanta.
A ver si podeis darme alguna idea de que es.
Un saludo!!
Volver arriba Ir abajo
TROP
Admin
Admin
TROP


Cantidad de envíos : 8203
Edad : 57
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

Arranca pero... Empty
MensajeTema: Re: Arranca pero...   Arranca pero... Icon_minitimeMar 11 Ago 2009, 2:14 pm

Y digo yo, no tendrás el chicle del carburador obstruido ??? Sácaselo y sopla con la pistola de aire por todo, eso tiene pinta de obstrucción.

Venga dinos cosas vale!!!

Saludos.

TROP....
Volver arriba Ir abajo
https://www.zonaboxes.net
Layon
Nuevo
Nuevo
Layon


Cantidad de envíos : 16
Edad : 41
Localización : Barbastro
Fecha de inscripción : 20/07/2009

Arranca pero... Empty
MensajeTema: Re: Arranca pero...   Arranca pero... Icon_minitimeMar 11 Ago 2009, 7:14 pm

Gracias probare, a ver si encuentro un poco de tiempo y os cuento a ver que tal. Un saludo!!
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
Marco


Cantidad de envíos : 2478
Edad : 28
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

Arranca pero... Empty
MensajeTema: Re: Arranca pero...   Arranca pero... Icon_minitimeMar 13 Oct 2009, 11:22 pm

Tambien a veces, que a mi me pasa, al estar el motor frio lo dejo un rato con el aire dao luego lo suelto y me funciona bien.
Volver arriba Ir abajo
http://www.morgovejo.com/
Contenido patrocinado





Arranca pero... Empty
MensajeTema: Re: Arranca pero...   Arranca pero... Icon_minitime

Volver arriba Ir abajo
 
Arranca pero...
Volver arriba 
Página 1 de 1.
 Temas similares
-
» tensor de cadena
» Hola a todos!
» Arranca pero...
» PERO ESTO QUE ES
» que motor tengo?

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: