Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Mobylette 90 Rural, mi restauración... [Parte 2]
Problemas AV-89 rural Icon_minitimepor Almirante Ayer a las 12:05 pm

» No encuentro arandela de embrague en ningún lado!
Problemas AV-89 rural Icon_minitimepor Almirante Ayer a las 10:11 am

» Reapriete despues de un año de la restauracion
Problemas AV-89 rural Icon_minitimepor Nicolas boiro Ayer a las 12:15 am

» Saludos desde Tortosa
Problemas AV-89 rural Icon_minitimepor TROP Sáb 08 Ago 2020, 11:26 pm

» Saludos desde Zaragoza
Problemas AV-89 rural Icon_minitimepor TROP Sáb 08 Ago 2020, 11:23 pm

» MI NUEVA SP-50
Problemas AV-89 rural Icon_minitimepor TROP Sáb 08 Ago 2020, 11:18 pm

» Hola a todos!
Problemas AV-89 rural Icon_minitimepor mobylettegac Vie 07 Ago 2020, 9:01 pm

» Avistamiento... Quién me puede dar ingo de este ciclo?
Problemas AV-89 rural Icon_minitimepor Almirante Lun 03 Ago 2020, 2:32 pm

» set juntas motor Onix
Problemas AV-89 rural Icon_minitimepor miguelette Dom 02 Ago 2020, 9:14 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 27 usuarios en línea: 0 Registrados, 0 Ocultos y 27 Invitados :: 2 Motores de búsqueda

Ninguno

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
megaramone
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
Draude
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
Rakor
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
FERRAN
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
Eledoce12
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
BLAU
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
5turbo
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
Marco
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
Costitxer
Problemas AV-89 rural Poll_leftProblemas AV-89 rural Poll_centerProblemas AV-89 rural Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit  Bookmarking social google      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 Problemas AV-89 rural

Ir abajo 
AutorMensaje
soylaostia22
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Cantabria
Fecha de inscripción : 12/06/2012

Problemas AV-89 rural Empty
MensajeTema: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeDom 24 Jun 2012, 3:14 pm

Hola, pues me he puesto a restaurar una AV-89 rural y bueno, pues me he dado cuenta que la bujía no da chispa, con una nueva también. La he intentado arrancar pero me ha sido imposible.

También decir que debe llevar unos20 años parada o más, he medido corriente donde pongo los circulitos en la foto y al dar pedales no me da nada, he vaciado el tanque de gasolina y la he cambiado por nueva.

No se que hacer, la quiero arrancar, porque antes de hacerla más, quiero que arranque, no vaya a atrabajar para nada.

Problemas AV-89 rural Okvlw1

Muchas gracias a todos.
Volver arriba Ir abajo
TROP
Admin
Admin
TROP

Cantidad de envíos : 8007
Edad : 55
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeDom 24 Jun 2012, 4:30 pm

Buenas tardes soylaostia22, como estamos !!!

Vamos a ver si conseguimos que salte la chispa vale !!!

Lo primero que miraría es que tal están los platinos, así que quita el plato magnético y echa un vistazo a ver si se ve algo raro, que es posible que los platinos estén sucios, o también es posible que se aya roto el resorte o muelle de los platinos y estén sueltos.

Lo suyo es cambiarlos por unos nuevos, pero bueno, si a simple vista los ves bien, limpia los contactos lo mejor que puedas y galga la apertura a 4 es decir con la galga de 04.

Si hace tanto tiempo que está parado seguro que el condensador estará fastidiado, así que te recomiendo que lo cambies esté como esté ya que es una pieza fundamental para que funcione el Moby.

También es importante saber si la bobina de alta esta en condiciones, pero ahora no tengo el dato de los valores en " Ohmios " que debe dar tanto el primario como el secundario, a ver si alguien tiene este dato.

Mira también si las bobinas del plato magnético se ven bien de aspecto, revisando sobre todo que los cables no tengan roces a masa ni cosas de ese estilo.


Asegúrate que el motor tiene la masa en buenas condiciones vale que también es importante.

Venga a ver que ves vale !!!

Saludos y suerte con esa chispa.

TROP....




Volver arriba Ir abajo
https://www.zonaboxes.net
soylaostia22
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Cantabria
Fecha de inscripción : 12/06/2012

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeDom 24 Jun 2012, 4:40 pm

Hola, pues el plato magnético lo quite ayer, y estaba todo súper limpio. Donde puedo conseguir otros platinos para ponerle y otro condensador? la verdad es que no tengo ni idea de mecánica, pero algún día hay que empezar.

Hay alguna otra manera de arrancar el motor?

Un saludo.
Volver arriba Ir abajo
soylaostia22
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Cantabria
Fecha de inscripción : 12/06/2012

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMar 26 Jun 2012, 8:46 pm

otra cosa, como puedo comprobar si sale corriente de los puntos que he marcado? porque no se si haciendolo con el comprobador lo he hecho bien ahora que lo pienso.

gracias a todos
Volver arriba Ir abajo
Cloack
Nuevo
Nuevo
Cloack

Cantidad de envíos : 22
Edad : 52
Localización : Valladolid
Fecha de inscripción : 06/06/2012

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeJue 28 Jun 2012, 10:52 am

soylaostia22 escribió:
otra cosa, como puedo comprobar si sale corriente de los puntos que he marcado? porque no se si haciendolo con el comprobador lo he hecho bien ahora que lo pienso.

gracias a todos
No sé si tendrá que ver pero, en la mia, el cable rojo va atrás y el negro adelante. Justo al contrario de como lo tienes puesto.
Un saludo
Volver arriba Ir abajo
soylaostia22
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Cantabria
Fecha de inscripción : 12/06/2012

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMar 03 Jul 2012, 7:59 am

otra cosa, como puedo comprobar que funciona la bobina de alta?

un saludo
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
Draude

Cantidad de envíos : 6619
Edad : 58
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMar 03 Jul 2012, 9:12 am

"La chispa, esa enorme incomprendida" Rolling Eyes
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer

Cantidad de envíos : 2302
Edad : 72
Localización : Costitx
Fecha de inscripción : 03/12/2010

Problemas AV-89 rural Empty
MensajeTema: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMar 03 Jul 2012, 5:15 pm



Cuidado que si sacaste el plato magnetico y la leva y lo volviste a montar sin mirar la puesta a punto, puede ser una perdida de tiempo.
Volver arriba Ir abajo
soylaostia22
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Cantabria
Fecha de inscripción : 12/06/2012

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMar 03 Jul 2012, 11:00 pm

a que te refieres con lo que puede ser una perdida de tiempo?

estoy perdidisimo y este finde queria intentar arrancarla, ya que a saber hasta cuando no vuelvo a tener tiempo

un saludo, y gracias por vuestra ayuda
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
Draude

Cantidad de envíos : 6619
Edad : 58
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMiér 04 Jul 2012, 8:47 am

Que si no lo has dejado como estaba, no tendra la puesta a punto correcta y deberas desmontarlo otra vez para calarlo correctamente. A eso se refería Costitxer, cro!. Wink


Última edición por Draude el Jue 05 Jul 2012, 4:15 pm, editado 1 vez
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
megaramone

Cantidad de envíos : 6826
Edad : 40
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeMiér 04 Jul 2012, 11:24 am

Draude!!!
"clado" qué demonios significa, querrías decir dejado, pero uno no es adivino. Cuidemos lo que escribimamos. Rolling Eyes
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
Draude

Cantidad de envíos : 6619
Edad : 58
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeJue 05 Jul 2012, 4:14 pm

megaramone escribió:
Draude!!!
"clado" qué demonios significa, querrías decir dejado, pero uno no es adivino. Cuidemos lo que escribimamos. Rolling Eyes
Gazapos de Ipad!!, cldo=dejado
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer

Cantidad de envíos : 2302
Edad : 72
Localización : Costitx
Fecha de inscripción : 03/12/2010

Problemas AV-89 rural Empty
MensajeTema: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeJue 05 Jul 2012, 9:08 pm


Por cierto, y volviendo al problema de inicio ¿Como va lo de la chispa.? cherry cherry cherry
Volver arriba Ir abajo
soylaostia22
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Cantabria
Fecha de inscripción : 12/06/2012

Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitimeJue 05 Jul 2012, 10:23 pm

este finde me pondre con ello, por eso quiero tener cuanta mas informacion, para no desesperar y mandarlo a la mierda
Volver arriba Ir abajo
Contenido patrocinado




Problemas AV-89 rural Empty
MensajeTema: Re: Problemas AV-89 rural   Problemas AV-89 rural Icon_minitime

Volver arriba Ir abajo
 
Problemas AV-89 rural
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas con el cobro boca dura
» problemas con mi breton
» Problemas con la respiracion
» problemas para ver novedades en google chrome
» Pregunta: Año Xacobeo 2010 ¿el bicigrino tendrá muchos problemas para dormir en los alberques?

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: