Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Necesito llantas para AV27.
Arrancó a la primera (?) Icon_minitimepor LTEsteban Lun 03 Oct 2022, 9:40 am

» Saludos desde Ciudad Real
Arrancó a la primera (?) Icon_minitimepor LTEsteban Lun 03 Oct 2022, 8:32 am

» Buenas desde Palencia
Arrancó a la primera (?) Icon_minitimepor j12as6 Jue 29 Sep 2022, 5:36 am

» Me presento
Arrancó a la primera (?) Icon_minitimepor moncayno Miér 28 Sep 2022, 10:33 pm

» Vendo chasis documentado de Guzzi Dingo (1972)
Arrancó a la primera (?) Icon_minitimepor Mhruxy Miér 28 Sep 2022, 5:04 pm

» Vendo Velomosquito 511 + otro donante + mucho recambio. 300 Euros
Arrancó a la primera (?) Icon_minitimepor Mhruxy Miér 28 Sep 2022, 5:02 pm

» Vendo AV-45 para restaurar. Cien euretes
Arrancó a la primera (?) Icon_minitimepor Mhruxy Miér 28 Sep 2022, 5:01 pm

» Vendo chasis de Campera con matrícula amarilla de ciclomotor. 50 euretes
Arrancó a la primera (?) Icon_minitimepor Mhruxy Miér 28 Sep 2022, 5:00 pm

» buenas desde navarra
Arrancó a la primera (?) Icon_minitimepor anniel Miér 28 Sep 2022, 12:26 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 9 usuarios en línea: 0 Registrados, 0 Ocultos y 9 Invitados :: 2 Motores de búsqueda

Ninguno

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
megaramone
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
Draude
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
Rakor
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
FERRAN
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
Eledoce12
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
BLAU
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
5turbo
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
Marco
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
Costitxer
Arrancó a la primera (?) Poll_leftArrancó a la primera (?) Poll_centerArrancó a la primera (?) Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit  Bookmarking social google      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 Arrancó a la primera (?)

Ir abajo 
2 participantes
AutorMensaje
Kike
Nuevo
Nuevo
avatar


Cantidad de envíos : 23
Localización : Castilla y León
Fecha de inscripción : 07/08/2010

Arrancó a la primera (?) Empty
MensajeTema: Arrancó a la primera (?)   Arrancó a la primera (?) Icon_minitimeVie 02 Oct 2020, 1:42 pm

Hola a todos:
Ayer fui a arrancar la SP-90 después de 3 o 4 meses parada. Fui con poca esperanza, porque en los últimos intentos no fui capaz, pero bueno.
Saqué la bujía y como la vi sucia le pasé un trapo y luego una lija. Monto la bujía, abro la llave, dos pedaladas y...arranca, acelera y mantiene el ralentí.
Parece que la limpieza de la bujía funciona.
La pregunta es, le estoy metiendo mucho aceite que me mancha la bujía y por eso le cuesta arrancar?
Gotea algo de aceite negra por el tubo de escape.
Gracias.
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer


Cantidad de envíos : 2400
Edad : 75
Localización : Costitx
Fecha de inscripción : 03/12/2010

Arrancó a la primera (?) Empty
MensajeTema: Re: Arrancó a la primera (?)   Arrancó a la primera (?) Icon_minitimeSáb 03 Oct 2020, 1:08 pm

Con los aceites sinteticos actuales la mezcla ideal es del 2,5 %. Lo mas practico es coger un garrafa de 5 lts y ponerle un tubo de 125cc de los que te venden en las gasolineras.
El que haga alguna gota de aceite negro por el escape, no siempre es sintoma de demasiado aceite en la mezcla. también puede ser debido a una mala combuastión. Puede ser debido o demasiada gasolina (chicle sobredimensionado), a una bujia inadecuada o a otras causas .
Volver arriba Ir abajo
 
Arrancó a la primera (?)
Volver arriba 
Página 1 de 1.
 Temas similares
-
» RURAL-90 en casita!
» Mobylette Campera, Inicio restauración
» Mi primera Mobylette
» La primera minirestauracion un novato!
» SP-50 primera serie??

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: