Zona Boxes
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Nuevo desde Ronda
Y.... no tiene chispa... Icon_minitimepor orozkito Hoy a las 1:57 am

» Restauradores
Y.... no tiene chispa... Icon_minitimepor 5turbo Ayer a las 3:48 pm

» Vendo motor AV-10
Y.... no tiene chispa... Icon_minitimepor Alcalino Ayer a las 7:38 am

» Arrancó una vez...
Y.... no tiene chispa... Icon_minitimepor Vila Jue 22 Oct 2020, 11:09 pm

» Cigúeñal Av7
Y.... no tiene chispa... Icon_minitimepor congris Jue 22 Oct 2020, 6:40 pm

» Restaurando motor Mobylette
Y.... no tiene chispa... Icon_minitimepor pajaro400 Miér 21 Oct 2020, 8:58 pm

» Presentacion
Y.... no tiene chispa... Icon_minitimepor JAVIER LOPEZ Miér 21 Oct 2020, 12:51 pm

» quiero un motor de arranque
Y.... no tiene chispa... Icon_minitimepor 5turbo Lun 19 Oct 2020, 4:53 pm

» Alta tras baja definitiva?
Y.... no tiene chispa... Icon_minitimepor Costitxer Lun 19 Oct 2020, 9:45 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 19 usuarios en línea: 0 Registrados, 0 Ocultos y 19 Invitados :: 2 Motores de búsqueda

Ninguno

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
megaramone
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
Draude
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
Rakor
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
FERRAN
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
Eledoce12
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
BLAU
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
5turbo
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
Marco
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
Costitxer
Y.... no tiene chispa... Poll_leftY.... no tiene chispa... Poll_centerY.... no tiene chispa... Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social reddit  Bookmarking social google      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

 

 Y.... no tiene chispa...

Ir abajo 
AutorMensaje
Almirante
Reincidente
Reincidente
Almirante

Cantidad de envíos : 120
Localización : Palma
Fecha de inscripción : 19/03/2017

Y.... no tiene chispa... Empty
MensajeTema: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMar 15 Sep 2020, 4:06 pm

Hola,

Tengo todo montado ahora y parece que está correcto, pero cuando le doy caña a la moto pedaleando pues no hay chispa.
Y.... no tiene chispa... 20200916
Y.... no tiene chispa... 20200917

Los platinos son nuevos y los he lijado. La bujía es nueva y la pongo con el carter para la tierra. La bobina es nueva, más el tapón de la bujia (no se como se llama).

Puede ser el condensador? Algo del cableado?

Saludos a todos.
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer

Cantidad de envíos : 2369
Edad : 73
Localización : Costitx
Fecha de inscripción : 03/12/2010

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMar 15 Sep 2020, 7:13 pm

Tiene que ser algo elemental que se ha pasado.

¿Has puesto el cable de masa entre el motor y el bastidor?
Es un cable que va desde el tornillo sobre el cual bascula el motor hasta la bobina de alta.

¿ La toma del stator es la correcta? Lleva dos fastons, uno es del alumbrado y el otro del encendido.


Última edición por Costitxer el Mar 15 Sep 2020, 7:57 pm, editado 1 vez
Volver arriba Ir abajo
madalino
Reincidente
Reincidente
madalino

Cantidad de envíos : 81
Edad : 63
Localización : Malaga
Fecha de inscripción : 17/06/2018

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMar 15 Sep 2020, 7:31 pm

Es posible que si cambias el condensador funcione, yo tuve ese problema, cambié platinos, condensador y bobina de alta y seguía sin chispa, al final compre una bobina de baja o excitación (la que va en el plato de bobinas) y todo solucionado.
Volver arriba Ir abajo
Almirante
Reincidente
Reincidente
Almirante

Cantidad de envíos : 120
Localización : Palma
Fecha de inscripción : 19/03/2017

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMar 15 Sep 2020, 9:46 pm

Costitxer - No he puesto ese cable! no sabía que el motor tenía que ir conectado a la toma de tierra. Pero pensandolo bien pues tiene sentido.

La toma del estator creo que es la correcta. Lo pregunte aquí en el foro y me dijeron cual era. Pero probaré el otro a ver que pasa.

madalino - Tengo un condensador nuevo. Lo probaré a ver que pasa. Pero bobina de baja no tengo, tendría que comprar.

Gracias a los dos. Os voy informando.

Un saludo.
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer

Cantidad de envíos : 2369
Edad : 73
Localización : Costitx
Fecha de inscripción : 03/12/2010

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMiér 16 Sep 2020, 8:02 am

El motor a traves del plato magnetico genera la corriente, una fase tu la tomas con el cable que va a la bobina, la otra que es la masa se deriva a traves del motor. Pero el motor permanece aislado del resto del chasis porque sus puntos de union son los silembloks y la goma no es conductora, por tal motivo se hace indispensable este cable.
Volver arriba Ir abajo
moriana
Mezcla en las venas
Mezcla en las venas
moriana

Cantidad de envíos : 1172
Edad : 62
Localización : Dos Hermanas-----SEVILLA
Fecha de inscripción : 31/03/2009

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMiér 16 Sep 2020, 3:42 pm

La bobina de banano de alumbrado, no tiene nada que ver con la de educación que va a la bobina de alta.

Saludos. moriana.
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer

Cantidad de envíos : 2369
Edad : 73
Localización : Costitx
Fecha de inscripción : 03/12/2010

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeMiér 16 Sep 2020, 7:07 pm

Mira aquí es donde va en cable de masa entre motor y chasis.

Y.... no tiene chispa... Cable_10
Volver arriba Ir abajo
Almirante
Reincidente
Reincidente
Almirante

Cantidad de envíos : 120
Localización : Palma
Fecha de inscripción : 19/03/2017

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeJue 17 Sep 2020, 12:00 pm

Gracias otra vez Costitxer. Si, se ha que te referías pero ahora lo veo claro en la página del despiece. Esta tarde lo engancho y le doy caña a ver si sale algo.

moriana gracias por la aportación. Entiendo que una bobina no tiene nada que ver con la otra, supongo que quieres decir alimentación y no educación.

Saludos.
Volver arriba Ir abajo
Almirante
Reincidente
Reincidente
Almirante

Cantidad de envíos : 120
Localización : Palma
Fecha de inscripción : 19/03/2017

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeJue 17 Sep 2020, 4:14 pm

TENEMOS CHISPA!!!!!!!!

Lo que faltaba al parecer era el cable del motor al chasis para la toma tierra!!!


cheers cheers cheers cheers cheers cheers cheers
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
Costitxer

Cantidad de envíos : 2369
Edad : 73
Localización : Costitx
Fecha de inscripción : 03/12/2010

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeJue 17 Sep 2020, 8:09 pm

Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy
Volver arriba Ir abajo
pétarou44
Reincidente
Reincidente
pétarou44

Cantidad de envíos : 61
Edad : 58
Localización : HAUTE GOULAINE FRANCE
Fecha de inscripción : 23/08/2020

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeVie 18 Sep 2020, 8:41 am

en realidad funciona mucho mejor !!! Laughing  Laughing

https://www.youtube.com/watch?v=uUBQFXV-irU
Volver arriba Ir abajo
madalino
Reincidente
Reincidente
madalino

Cantidad de envíos : 81
Edad : 63
Localización : Malaga
Fecha de inscripción : 17/06/2018

Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitimeVie 18 Sep 2020, 10:58 am

Enhorabuena. Laughing Laughing Laughing Laughing
Volver arriba Ir abajo
Contenido patrocinado




Y.... no tiene chispa... Empty
MensajeTema: Re: Y.... no tiene chispa...   Y.... no tiene chispa... Icon_minitime

Volver arriba Ir abajo
 
Y.... no tiene chispa...
Volver arriba 
Página 1 de 1.
 Temas similares
-
» "Raúl está falto de chispa para jugar en la delantera"
» Motor sin chispa :(
» iniesta tiene 5 abuelos
» Suiza no tiene Mar
» Los que dicen que es que cr9 tiene mucha mas fuerza que messi

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: