Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Baja intensidad en luces
por Pedro63 Hoy a las 12:52 pm

» Presentación
por moriana Hoy a las 12:07 pm

» PETARDAZOS Y TIRONES
por 5turbo Ayer a las 10:09 pm

» SEGUROS PARA NUESTROS Mobys ( MALLORCA )
por Av Adrover Ayer a las 9:50 pm

» piezas para derbi variant star
por megaramone Vie 18 Ago 2017, 7:26 pm

» cambio de llantas
por megaramone Vie 18 Ago 2017, 7:21 pm

» AV90 RURAL, ALGUNOS PROBLEMILLAS
por megaramone Vie 18 Ago 2017, 7:06 pm

» Hola me presento desde Gipuzkoa
por megaramone Vie 18 Ago 2017, 6:55 pm

» Necesito velocimetro,sisga y piñon
por megaramone Vie 18 Ago 2017, 6:53 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 36 usuarios en línea: 2 Registrados, 0 Ocultos y 34 Invitados :: 2 Motores de búsqueda

BLAU, Mitxz1

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 SP-50 1ª serie, primeros problemas ¿está muerto el motor?

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6533
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: SP-50 1ª serie, primeros problemas ¿está muerto el motor?   Sáb 20 Dic 2014, 6:45 am

Algo no me cuadra Evil or Very Mad
Si cambias la tapa de imanes y ya no roza, no puede ser que esté el eje del cigueñal doblado ya que pusieses la tapa que pusieses debería seguir rozando!!! affraid
Volver arriba Ir abajo
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Re: SP-50 1ª serie, primeros problemas ¿está muerto el motor?   Sáb 20 Dic 2014, 10:56 am

Pues aunque no lo creas Draude, sorprendentemente así es, la tapa que lleva el SP-50 1ª serie es un poquito más grande más grande, apenas un milímetro que la que hemos puesto que procedía de una Campera,  y el cabeceo que hace al no girar concéntrico no roza, pero si pones el original, el de la SP-50 roza, además como os comento la estructura de imanes interna es totalmente diferente, mientras que las de las Mobylettes "normales" el imán en un continuo de color marrón en el interior de la tapa, en la SP-50 1ª serie no es así, hay imanes repartidos por la circunferencia de la tapa, no llevaba ni el móvil para hacer una foto ayer en el taller, a ver si a la semana que viene os pongo alguna para que veáis que ni tan siquiera en eso las SP-50 1ª serie son como las de posteriores series.
Volver arriba Ir abajo
 
SP-50 1ª serie, primeros problemas ¿está muerto el motor?
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» SP-50 1ª serie, primeros problemas ¿está muerto el motor?
» TX 125 PRimeros problemas
» Luz agua y problemas con el reloj
» Se oye a problemas!!
» PROBLEMAS DE TEMPERATURA EN EL MOTOR 4D56

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: