Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Retaurando un AV-88
por oloman Hoy a las 8:18 pm

» Mal funcionamiento, necesitito ayuda.
por madalino Hoy a las 6:58 pm

» jaula agujas piston
por pepebekane Hoy a las 5:06 pm

» espaciador de cilindro AV7
por pepebekane Hoy a las 3:41 pm

» RIONANO y sus RECAMBIOS (nuevos y usados).-
por oloman Ayer a las 9:00 am

» Manos a la obra de nuevo
por skyline Sáb 18 Ago 2018, 6:05 pm

» El Antes y el Despues de una restauración.
por TROP Vie 17 Ago 2018, 11:05 pm

» Campana de embrague sin chavetero
por Joxeluis Vie 17 Ago 2018, 10:42 pm

» TODO A 10 EUROS O MENOS
por IsmaelG.A.C. Vie 17 Ago 2018, 5:54 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 25 usuarios en línea: 0 Registrados, 0 Ocultos y 25 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 problema al desmontar carburador y al engrasar las "bolas"

Ir abajo 
AutorMensaje
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: problema al desmontar carburador y al engrasar las "bolas"   Vie 09 Ene 2009, 8:42 pm

Esta tarde aprovechando que llovia y hacia mal tiempo me he atrevido a desmontar el carburador de mi AV 70 a fin de limpiarlo con gasolina y intentar dejarlo bien limpio haber si así la logro encender de una santa vez.

Pero al sacar el carburador me encuntro con la pega de que no se como sacar el cable del acelerador creo que es, levanto la tapeta que va con un tornillo y descubro que hay una especie de muelle por donde va el cable...

¿ me podriais ayudar y decir como puedo sacar este maldito cable? me tiene loco!!!

Luego por otra parte, un amiguete me comentó que es recomendable engrasar las 3 bolas que hay en el embrage. La historia es que quito la correa pero no consigo de ninguna forma acceder a ellas, al haber estado tanto tiempo en la playa pues debe de estar oxidado o algo y no consigo que la pieza donde gira la correa salga, he intentado con flojatodo y no hay forma...está agorrotado

¿Me podriais dar un poco de luz y explicarme como lo puedo hacer?


Todo esto viene a que intenté encender la moto pero no me encedía de ningun modo, así que he intentado yo forigarla haber si lo consigo.

Muchas gracias!!
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2738
Edad : 42
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Vie 09 Ene 2009, 10:28 pm

el cable del acelerador debiera de salir hacia arriba, si se resiste igual esta agarrotado, echale 3 en 1 y ....
Volver arriba Ir abajo
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Vie 09 Ene 2009, 10:50 pm

Gracias Eledoce12 por tu respuesta! mañana pues me pondré haber que consigo!.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7697
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Vie 09 Ene 2009, 11:10 pm

Hola Lazio, echa un ojo a esto, a ver si te puede servir de ayuda:

http://www.zonaboxes.net/trucos-y-recomendaciones-f21/como-se-desmonta-un-variador-t100.htm

En cuanto a lo del cable del acelerador mañana cuando vaya a la zona de boxes me pillo un carburador y te explico cómo se hace para quitar el cable del acelerador con pelos y señales OK.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Sáb 10 Ene 2009, 4:21 pm

Pues si me lo haces Trop te lo agradeceré mucho, ya que hoy he vuelto a intentar sacarlo del carburador y no hay forma, de la maneta sí que lo he sacado sin problemas, pero de bajo nada.

Luego ya veremos si soy capaz de ponerlos como estaban...jeje

Encuanto a lo de las bolas que comentaba, ¿ es conveniente que "desatasque" a fin de engrasarlas? o es algo irrelevante...

La gracia es que a base de enbadurnarlo todo de 3en1 la pieza sigue agarrotada peor en cambio las bolas oigo que se mueven cuando la giro, igual de tanto aceite que le he hechado ha calado a dentro y ya estan engrasadas...

En fin, seguiremos investigando.

Muchas gracias por todo!.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7697
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Sáb 10 Ene 2009, 5:53 pm

Hola de nuevo Lazio, vamos a ver lo de ese cable de acelerador.

Me imagino que tu carburador tiene que ser como este que vemos en la foto no!! Aquí tienes el despiece por si acaso.




Si es así, quitando el tornillo superior de la tapa, debería de salir todo esto fácilmente tirando hacia arriba.




Si no sale todo esto que se ve en la foto tendrás que tirar fuerte seguramente esta agarrotado por la porquería del interior del carburador, si sigue sin salir, prueba de dar un poco de temperatura suave suave con un soplete al carburador aver si dilata unas decimas y consigues que te salga.

En el supuesto que ya lo tengamos fuera el cable va metido en un agujero del Volet del gas, que no es ni más ni menos que esa especie de pistoncillo.




Empuja el cable hasta que te salga por el culo del pistoncillo, y lo metes por el otro agujero, entonces tan solo tienes que tirar del cable y tiene que salir sin problemas.




Y ya esta tan sencillo como esto.




OK Lazio, dime cosas vale !!!

Venga saludos cordiales desde Mallorca.


TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Dom 11 Ene 2009, 8:20 pm

En efecto!! un carburador igualito al de la imagen!.

Eres un maestro Trop!!!,muchisimas gracias por tu ayuda, la verdad es que las imágenes son de gran utilidad, ya es bien verdad eso de que " una imagen vale más que mil palabras".

He intentado sacar el cable y no hay forma!! así que mañana seguiré intentado y si aun así se resiste le aplicaré un poquito de calor haber si lo consigo!.

Gracias por tu ayuda!, ya te comentaré como sigue la limpieza de mi primer carbu! jeje

Salutacions!!.
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2738
Edad : 42
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Dom 11 Ene 2009, 11:31 pm

Hola Lazio mira lo que me encontre cuando desmonte el carburador, tenia mucha mucha caquita, metia miedo, no me quedo más remedio que cortar el cable y llevarmelo para el banco de trabajo
:



En este caso me pasaba lo mismo que a ti, el cilindro no se movia, lo deje un par de dias en liquido de barbacoas ( es petroleo y no se evapora ni huele tanto como la gasolina).

Despues tres en uno, le di calor, lo meti al congelador y no se como pero al final salio. Me imagino que con tantos cambios de temperatura acabo soltandose.

Mas fotos:





Despues ya sabes una buena limpieza de todos los elementos, si tienes un compresor a mano soplar bien todos los orificios, juntas nuevas y probar.....



Saludiños, Eledoce12
Volver arriba Ir abajo
Fali
Reincidente
Reincidente
avatar

Cantidad de envíos : 76
Edad : 36
Localización : Almagro
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Lun 12 Ene 2009, 1:29 am

Me cago en to !!!, o sea que pa sacar el cable del acelerador se empuja, se cambia de canal y sale hacia fuera....

Pues siempre lo desconectaba del puño y tiraba de el para sacar el cable entero y claro, si lo tienes cortado justo luego tengo que poner otro nuevo.

Siempre se aprende algo....

gracias Trop
Volver arriba Ir abajo
http://www.deltaser.es
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Lun 12 Ene 2009, 10:47 pm

Ostia Eledoce12.. jejej lo tenias bien cargadito eh.. ¿ era del AV 70 o que?

Gracias por tu consejo y por las fotos!!.Hoy al final no me he podido ponerme manos a la obra, en cuanto tenga un ratito haber si bajo al trastero y me pongo con ello.

Muchas gracias!!.

Un saludo.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7697
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 13 Ene 2009, 6:31 pm

Oye Lazio, antes de forzar nada, mira por el agujero de la parte del filtro, por ahí veras el volet del gas o pistoncillo, échale un buen chorrete de 3 en 1 o similar para ir reblandeciendo la porquería.



Una vez bien lubricado por todas partes, por delante!!, por detrás!!, por arriba!!, intenta empujar el pistoncillo hacia arriba haciendo palanca con un destornillador finito, eso sí, con cuidado de no marcar o romper nada, aver si consigues moverlo vale !!!



Venga espero noticias.

Saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 13 Ene 2009, 11:10 pm

Perfecto! que lujazo...con vuetras explicaciones como no lo logre hacer será como para colgarme!

Un saludo y ya os dire haber que consigo jeje
Volver arriba Ir abajo
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Miér 14 Ene 2009, 6:04 pm

Buenos señores, pues gracias a vuestra ayuda el pistonet ha sido sacado.

Una buena sesión de 3 en 1, ayudado de un rústico soplete como ha sido un mechero, con el cual he ido calentado y en cuestión de un cuarto de hora poco a poco aquello ha emepzado a moverse!!.. Así que loco de contento os doy las gracias!!!

Ahora solo me queda que montarlo nuevamente, poner los cables, que pondré los mismos ya que estaban en bastante buen estado y haber si con suerte la puedo encender!!!!

¿ Algún cuidado especial encuanto al montaje?...

Muchas gracias!!.
Volver arriba Ir abajo
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Sáb 17 Ene 2009, 5:57 pm

Estoy algo desmoralizado... aunque en parte es por mi culpa, pues no le puse las juntas nuevas y ahora tendríais que ver a que ritmo me pierde gasolina...

Y eso que Eledoce12 me las puso aquí y todo!!,¿ me podrías decir por favor de que material es el papel ese con el que te las hiciste?

Muchas gracias!.


Luego tengo otro problema, pongo el cable del acelerador y el de al lado, descompresor creo que es¿?, y no hay forma que me queden tensados... M

Me quedan completamente fofos... estoy desesperado... ¿ me podriais explicar como hacerlo?, tal vez será una pregunta inutil o absurda pero soy incapaz de poner los cables tirantes como estaban antes...

Os agradeceré vuestra ayuda!!.

Un saludo.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7697
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 20 Ene 2009, 1:03 am

Wey Lazio, aver si mañana tengo un ratillo para explicarte como se hace para montar los cables esos a los que te refieres OK !!!

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2738
Edad : 42
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 20 Ene 2009, 8:02 am

Buenos dias Lazio, yo fui a una tienda de recambios y tenian tres grosores y para el carburador utilice el más fino, es un poquito más del grosor de los folios, tomas como muestra la junta vieja y marcas encima del papel nuevo, y luego le pasas un cutter y muchisima paciencia, a la noche busco las fotos de como hice las juntas y te las pongo.

En cuanto a los cables mejor que te lo explique TROP yo ando verde en eso.
Volver arriba Ir abajo
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 20 Ene 2009, 2:13 pm

Gracias Eledoce12, pues si me haces el favor ya me enseñarás las fotos cuando puedas, muchas gracias!!!.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7697
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 20 Ene 2009, 8:29 pm

Hola Lazio, aver como se me da eso de explicar la manera para cambiar los cables del acelerador y del descompresor.

Es bastante sencillo de hacer, pero será complicado de explicar, lo primero de todo es tener el tipo de cable adecuado para cada cosa, ya que los cables tienen distintas cabezas.

Para empezar veremos cómo es cada uno vale !!!



Tenemos que cuidar los detalles al maximo, así que es conveniente poner los topes de funda.



CABLE DEL ACELERADOR

Esta es la posición tal y como están las dos correderas dentro del puño del acelerador.



Ponemos el cable al volet del gas, y lo montamos al carburador definitivamente, aguantándolo un poco tensado para que la cabeza del cable no se salga de su alojamiento, tiramos un par de veces del cable para comprobar que el Volet del gas, sube y baja correctamente dentro del carburador.



!!!ATENCIÓN¡¡¡ en los carburadores que llevan tornillo tensor en la tapa, es conveniente que lo pongamos más o menos a la mitad del recorrido por si fuera necesario tensar o destensar un poquito el cable del gas.



Metemos el cable en la funda y lo sacamos por el otro extremo atravesando la corredera del gas, teniendo la precaución de que el mando del gas, está en la posición de reposo, es decir ni hacia adelante ni hacia atrás, y apretamos bien fuerte el tornillo nº1 a fin de bloquear el cable, seguidamente damos un par de acelerones para comprobar su correcto funcionamiento antes de cortar el cable sobrante.




Para cortar el cable que sobra, se tiene que acelerar a tope a fin de que la corredera se desplace al máximo hacia atrás, entonces ya podemos cortar el cable sobrante a ras.



Es importante que se corte el cable bien a ras del cuerpo del acelerador con el acelerador a tope, porque si lo cortamos con el acelerador en la posición de reposo cuando aceleremos saldrá casi un centímetro de cable y por ahí justo justo va el puño de goma, lo cual impedirá que podamos acelerar.






CABLE DEL DESCOMPRESOR


Lo primero colocamos el tornillo tensor a mitad de recorrido para poder tensar o destensar su fuese necesario.




Montamos el cable al descompresor y lo introducimos en la funda hasta que salga por el otro extremo atravesando la corredera del descompresor.




Tal y como se ve en esta foto, el cable debe salir por ese agujero, lo tensaremos a ojo y apretamos el tornillo nº 2 fuertemente a fin de bloquear el cable.




Comprobamos el correcto funcionamiento del descompresor girando el puño del gas hacia adelante, y lo ajustamos tensando más o menos si es necesario con el tornillo tensor, una vez comprobado su correcto funcionamiento ya podemos cortar el cable que sobra pero siempre a ras del cuerpo del acelerador para evitar roces innecesarios con el puño de goma.



Y colorín colorado este cuento se ha acabado, espero que lo hayas entendido vale.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2738
Edad : 42
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Mar 20 Ene 2009, 11:49 pm

Hola Lazio te pongo las fotos:










venga es muy sencillo solo hace falta un poco de paciencia.
saludiños, Eledoce12
Volver arriba Ir abajo
lazio
Asiduo
Asiduo
avatar

Cantidad de envíos : 312
Edad : 33
Localización : Castelldefels (B)/Caspe(Z)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   Miér 21 Ene 2009, 12:11 am

Muchas gracias por todo majos!!!, ahora solo me queda ponerme manos a la obra..y en cuanto a los cables estudiarme bien esto que está genialmente explicado, haber si soy yo capaz de ponerlos bien!!... Saludos para los dos!.
Volver arriba Ir abajo
thecaska
Nuevo
Nuevo


Cantidad de envíos : 15
Fecha de inscripción : 12/01/2009

MensajeTema: UNA PREGUNTA AL TEMA   Vie 13 Mar 2009, 9:03 pm

Por favor me podéis enseñar foto y medidas del tornillo de ralentí de este carburador de origen,
pues tengo dos que he encontrado y no se cual seria el suyo , pues le perdí en una salida al campo.

muchas gracias de antemano.
un saludo.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: problema al desmontar carburador y al engrasar las "bolas"   

Volver arriba Ir abajo
 
problema al desmontar carburador y al engrasar las "bolas"
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: