Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Mobylette av 61
por Xousesou Hoy a las 2:43 am

» Mobylette 90 Rural, mi restauración...
por jaume pons fluxa Ayer a las 8:33 pm

» Escudos mobymatic
por agustin muñoz Ayer a las 6:02 pm

» Reportaje Fotografico Clasicos Astrain (Navarra)
por Alcalino Dom 24 Sep 2017, 9:14 pm

» RIONANO y sus RECAMBIOS (nuevos y usados).-
por Diegom Dom 24 Sep 2017, 8:32 pm

» Necesito velocimetro,sisga y piñon
por tecme Dom 24 Sep 2017, 12:09 pm

» Restauración cady 0290
por eltrece Dom 24 Sep 2017, 10:34 am

» Motor AV7: la he "cagado?"
por Xavier.C.E Sáb 23 Sep 2017, 11:52 pm

» Nuevo miembro en el mundo Mobylette
por Xavier.C.E Sáb 23 Sep 2017, 11:24 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 21 usuarios en línea: 2 Registrados, 0 Ocultos y 19 Invitados :: 2 Motores de búsqueda

Av Adrover, TROP

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Se me para la Mobylette

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
AlfredoVoces
Nuevo
Nuevo
avatar

Cantidad de envíos : 17
Localización : Barcelona
Fecha de inscripción : 31/03/2014

MensajeTema: Se me para la Mobylette   Jue 15 Mayo 2014, 6:43 pm

Estoy intentando recuperar una Mobylette modela AV-188 Trial Ciudad de 1977.
Ya he limpiado deposito, conductos y carburador, etc.
La moto me arranca normal y se desplaza normal también, el problema es que cuando freno (por ejemplo ante un semáforo en rojo), el motor se me para.
He hecho la siguiente prueba : arranco con la moto en el trípode. Acelero y todo perfecto. Freno la rueda trasera y el motor se para.
Alguien puede ayudarme?
Gracias !!!
Volver arriba Ir abajo
Agustín
Reincidente
Reincidente
avatar

Cantidad de envíos : 74
Edad : 51
Localización : Reinosa ( Cantabria )
Fecha de inscripción : 27/03/2011

MensajeTema: Se me para la Mobylette   Jue 15 Mayo 2014, 10:00 pm

Hola Alfredo!!
Yo creo que tienes un problema con el embrague.
Prueba meterle tres o cuatro bombazos de grasa por el engrasador que tienes en el eje del embrague.Si esto no es suficiente, quita la correa e intenta desplazar ,con los dedos, el cono que tapa las bolas; Tiene que juntarse y separarse sin ninguna resistencia con el cono que tiene enfrente.
Un saludo!!! ya nos contarás.
Volver arriba Ir abajo
http://laoraca@hotmail.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7492
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Se me para la Mobylette   Jue 15 Mayo 2014, 11:50 pm

Hola buenas noches Alfredo.

Y aguanta el ralenti, es decir:

Cuando lo arrancas, sin acelerar y con el motor frío, aguanta el ralenti ???

Venga a ver si nos puedes dar algunos datos más.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net En línea
amperio
Nuevo
Nuevo
avatar

Cantidad de envíos : 41
Edad : 42
Localización : Torredonjimeno-Jaén
Fecha de inscripción : 11/11/2012

MensajeTema: Re: Se me para la Mobylette   Vie 16 Mayo 2014, 12:12 am

Hola Alfredo, por mi experiencia, puede ser que siguas teniendo suciedad bien en el deposito, carburador... o en mi caso el grifo no deja entrar la suficiente gasolina o en los movimientos impide su salida.
Ánimo y suerte.
Volver arriba Ir abajo
http://www.club600dejaen.com
Pepe
Reincidente
Reincidente
avatar

Cantidad de envíos : 164
Edad : 67
Localización : Barcelona
Fecha de inscripción : 05/01/2009

MensajeTema: Re: Se me para la Mobylette   Vie 16 Mayo 2014, 12:47 pm

Hola:Si cuando te pasa esto la moto está sobre el caballete y la rueda gira libre ,no puede ser el embrague.Saludos
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2199
Edad : 69
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: Se me para la Mobylette   Vie 16 Mayo 2014, 12:57 pm

Pepe escribió:
Wink Perdón ,quise decir que SI  puede ser el embrague.Saludos

Yo pienso igual que tú, si al frenar la rueda el motor se cala es debido a que el embrague no suelta. Tendrás que animarte y desmontar ese embrague y averiguar que le pasa.
Volver arriba Ir abajo
AlfredoVoces
Nuevo
Nuevo
avatar

Cantidad de envíos : 17
Localización : Barcelona
Fecha de inscripción : 31/03/2014

MensajeTema: Se me para la Mobylette   Mar 20 Mayo 2014, 7:16 pm

Gracias a todos por vuestros comentarios.
Perdonarme que aun no domino muy bien esto de como encadenar las preguntas y las respuestas.

La prueba que hice con la Moby, fue arrancar la moto sobre el trípode acelerándola y dejándola al relentí. No estaba fría pero aguantaba el relentí.
Solo cuando frenaba la rueda de atrás era cuando se paraba el motor.
Descarto que el embrague este gastado porque solo le he hecho 5.000km.

Sin embargo, la idea que me habéis dado de que falta grasa en el cojinete del embrague (jaula de rodillos ha leído) me ha parecido muy acertada ya que la moto le he tenido parada más de 20 años.

Lo que no me encaja (aunque por supuesto lo haré) es lo de dar una par de bombazos de grasa en el engrasador que hay en el eje del embrague porque según he leído (y si no lo he interpretado mal) ese engrasador es del cigüeñal.
Otro compañero me ha sugerido que inyecte grasa en la jaula de rodillos con una jeringuilla.

Haré las dos cosas, enchufar grasa en el engrasador y con la jeringuilla en la jaula de rodillos.

Me queda otra sugerencia : la de desmontar la correa y mover con los dedos los conos.
Como esa tarea es más costosa y antes tendré que ver como se desmonta la correa, la probaré si lo de la grasa no me da resultado.

Repito, gracias a todos. Os mantengo informados.
Volver arriba Ir abajo
José Luis Paz
De la casa
De la casa
avatar

Cantidad de envíos : 756
Edad : 55
Localización : Tenerife
Fecha de inscripción : 05/03/2013

MensajeTema: Re: Se me para la Mobylette   Mar 20 Mayo 2014, 8:25 pm

Hola Alfredo, es imprescindible leerse el tutorial de Trop, como se repara un embrague de Mobylette; para poderlo desarmarlo, pero con los datos que das y estando tanto tiempo el motor sin usar, pueden ser varias cosas pero, por su simplicidad, ¿podría ser que las bolas del variador se hayan quedado pegadas? o ¿que tengan dificultad al moverse por la fuerza centrifuga por el variador?. Hago las preguntas para que contesten los compañeros y no complicarle demasiado el asunto a Alfredo.
Volver arriba Ir abajo
Miner
Reincidente
Reincidente
avatar

Cantidad de envíos : 165
Edad : 44
Localización : La Robla (León)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Se me para la Mobylette   Mar 20 Mayo 2014, 9:53 pm

Como te dicen los compañeros eso es problema de embrague fijo. Suerte y ya nos cuentas.
Volver arriba Ir abajo
AlfredoVoces
Nuevo
Nuevo
avatar

Cantidad de envíos : 17
Localización : Barcelona
Fecha de inscripción : 31/03/2014

MensajeTema: Se me para la Mobylette   Mar 27 Mayo 2014, 5:37 pm

He seguido vuestras indicaciones que me han sido de mucha ayuda.
He inyectado grasa tanto en el eje del cigüeñal como en el eje del pedalier.
He quitado la correa (que por cierto, en contra de lo que me temía, me ha resultado muy fácil), he desplazado el variador con los dedos y le he puesto grasa a las tres bolas y sus alojamientos.
He girado con la mano el variador para verificar que las bolas se desplazaban bien y efectivamente sonaban perfecto al desplazarse.

Como quería asegurarme que todo estaba correcto, desmonté la campana del embrague (usando el bloqueador del pistón y el extractor de la campana) para verificar que los ferodos estaban en buen estado.

He vuelto a montar la correa y la campana con especial cuidado de no dañar la chaveta que hace solidaria la campana con el cigúeñal.

Resultado final : he ido a arrancar la moto y ahora resulta que al pedalear, no consigo que el embrague entre en funcionamiento, en consecuencia el cigüenal no se mueve y no puedo arrancar el motor.

Me podéis ayudar?
Gracias

Volver arriba Ir abajo
AlfredoVoces
Nuevo
Nuevo
avatar

Cantidad de envíos : 17
Localización : Barcelona
Fecha de inscripción : 31/03/2014

MensajeTema: Se me para la Mobylette   Mar 27 Mayo 2014, 6:47 pm

Con intención de hacer bien las cosas, he pasado este tema a "Consultorio" porque parece que aquel es su sitio.
Si me quereis ayudar, por favor ir a Taller / Consultorio, el tema lo he titulado "No m earranca la Mobylette"
Gracias !!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Se me para la Mobylette   

Volver arriba Ir abajo
 
Se me para la Mobylette
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ayuda para matricular Mobylette AV-51 CIUDAD
» Se me para la Mobylette
» Mobylette con Sidecar?
» Ayuda para mi Mobylette Campera
» 2 Mobylettes de carreras.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Discusión General :: Nuestros Mobylettes-
Cambiar a: