Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» AV3X o AV6X
No hace chispa.. .bobina¿? Icon_minitimepor Daniel S le Vendéen Hoy a las 8:02 am

» Posición motor AV27
No hace chispa.. .bobina¿? Icon_minitimepor moriana Ayer a las 10:22 pm

» Mobylette AU88 Inicio de restauración
No hace chispa.. .bobina¿? Icon_minitimepor Daniel S le Vendéen Ayer a las 8:04 am

» Compro tapas laterales
No hace chispa.. .bobina¿? Icon_minitimepor jaimeHU Vie 14 Jun 2019, 5:08 pm

» AV27 SIN VARIADOR?
No hace chispa.. .bobina¿? Icon_minitimepor jaimeHU Vie 14 Jun 2019, 4:51 pm

» restauraciones miguelette
No hace chispa.. .bobina¿? Icon_minitimepor Teofylette Jue 13 Jun 2019, 10:44 pm

» conjunto platinos condensador.
No hace chispa.. .bobina¿? Icon_minitimepor Pep de Palmanyola Jue 13 Jun 2019, 10:30 pm

» Saludos desde Barcelona! Mobylette Campera SP-95 1989
No hace chispa.. .bobina¿? Icon_minitimepor Teofylette Jue 13 Jun 2019, 7:00 pm

» AV27 o AV-31? he ahí la cuestión !!!
No hace chispa.. .bobina¿? Icon_minitimepor BLAU Miér 12 Jun 2019, 10:45 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 22 usuarios en línea: 0 Registrados, 0 Ocultos y 22 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
megaramone
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
Draude
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
Rakor
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
FERRAN
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
Eledoce12
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
BLAU
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
5turbo
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
Marco
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
Costitxer
No hace chispa.. .bobina¿? Poll_leftNo hace chispa.. .bobina¿? Poll_centerNo hace chispa.. .bobina¿? Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 No hace chispa.. .bobina¿?

Ir abajo 
AutorMensaje
lazkano
Nuevo
Nuevo
lazkano

Cantidad de envíos : 24
Localización : Deba
Fecha de inscripción : 28/12/2012

No hace chispa.. .bobina¿? Empty
MensajeTema: No hace chispa.. .bobina¿?   No hace chispa.. .bobina¿? Icon_minitimeMiér 28 Ago 2013, 5:33 pm

Le he cambiado todo el cableado ala moto ya que hace bastante me dejo tirado y no e vuelto a andar con ella. he cambiado todo el cableado y no me hace chispa, los platinos los tengo bastante viejos pero funcionaban, el condensador también, por lo tanto e mirau a bobina. tension ya manda, unos 1000v o a la txispa pero no se ve que haga nada... emos mirado la resistencia de la bobina y 29.5kohmios,,,, eso es normal¿¿ que deberia hacer
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
Draude

Cantidad de envíos : 6617
Edad : 57
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

No hace chispa.. .bobina¿? Empty
MensajeTema: Re: No hace chispa.. .bobina¿?   No hace chispa.. .bobina¿? Icon_minitimeMiér 28 Ago 2013, 6:04 pm

Ya has mirau el kable de la bobina a bujia??, a veces está partiu!!!Shocked


Última edición por Draude el Miér 28 Ago 2013, 7:33 pm, editado 1 vez
Volver arriba Ir abajo
malditoenano
Asiduo
Asiduo
malditoenano

Cantidad de envíos : 404
Edad : 44
Localización : Lazkao-Gipuzkoa
Fecha de inscripción : 23/06/2012

No hace chispa.. .bobina¿? Empty
MensajeTema: quizas ????   No hace chispa.. .bobina¿? Icon_minitimeMiér 28 Ago 2013, 7:05 pm

Kaixo (hola) Lazkano
Curioso tu nick,pues casualidad yo vivo en Lazkao,antiguamente Lazcano.

Si has cambiado todo el cableado,esta claro que de hay no va a ser,los cables estan bien,lo que no circula corriente.

Comentas que los platinos estaban bastante viejos (pero funcionaban),quizas hallan dejado de funcionar.....
No cress???
Por que no,pruebas a cambiarlos ???


Te cuento:
A mi hace unos dias me dejo tirado.....
Todo iba bien hasta que dejo de ir...Y esto eslo que hice...

1-Comprobar corriente
Quite la bujia la coloque encima de la culata para hacer masa,y asi comprobar si hacia chispa.
Pues bien,la hacia,pero muy muy debil....

2-Consultar con los expertos
Consulte con jente que sabe mas que yo (que no es dificil),me recomendaron ir paso a paso..
-Platinos,condensador,bobinas del plato magnetico,bobina de altas...

3-Hacer caso a lo que te recomiendan...
Pues lo primero que hice fue corregir el punto...

SI NO ME EQUIVOCO ERA ASI:

En el punto alto del piston RETROCEDER 2,25mm
La APERTURA de las platinos 0,35(esto lo hice con las galgas)

Probe a ver si arrancaba,y asi fue como era de esperar...

Si no lo huese hecho,pues hubiese segido,descartando,y asi hasta dar con ello.

Espero te sirba de algo toda esta chapa....
Saludos























Volver arriba Ir abajo
lazkano
Nuevo
Nuevo
lazkano

Cantidad de envíos : 24
Localización : Deba
Fecha de inscripción : 28/12/2012

No hace chispa.. .bobina¿? Empty
MensajeTema: no e si te akordaras   No hace chispa.. .bobina¿? Icon_minitimeMar 22 Oct 2013, 7:25 pm

malditoenano escribió:
Kaixo (hola) Lazkano
Curioso tu nick,pues casualidad yo vivo en Lazkao,antiguamente Lazcano.

Si has cambiado todo el cableado,esta claro que de hay no va a ser,los cables estan bien,lo que no circula corriente.

Comentas que los platinos estaban bastante viejos (pero funcionaban),quizas hallan dejado de funcionar.....
No cress???
Por que no,pruebas a cambiarlos ???


Te cuento:
A mi hace unos dias me dejo tirado.....
Todo iba bien hasta que dejo de ir...Y esto eslo que hice...

1-Comprobar corriente
Quite la bujia la coloque encima de la culata para hacer masa,y asi comprobar si hacia chispa.
Pues bien,la hacia,pero muy muy debil....

2-Consultar con los expertos
Consulte con jente que sabe mas que yo (que no es dificil),me recomendaron ir paso a paso..
-Platinos,condensador,bobinas del plato magnetico,bobina de altas...

3-Hacer caso a lo que te recomiendan...
Pues lo primero que hice fue corregir el punto...

SI NO ME EQUIVOCO ERA ASI:

En el punto alto del piston RETROCEDER 2,25mm
La APERTURA  de las platinos 0,35(esto lo hice con las galgas)

Probe a ver si arrancaba,y asi fue como era de esperar...

Si no lo huese hecho,pues hubiese segido,descartando,y asi hasta dar con ello.

Espero te sirba de algo toda esta chapa....
Saludos























__________________________________________________
pues bien mñana o pasado me llegan, sino aparte de ls kodensador y platino que puede ser?
Volver arriba Ir abajo
Jorgeseferautomovil
Asiduo
Asiduo
Jorgeseferautomovil

Cantidad de envíos : 363
Edad : 20
Localización : Malaga
Fecha de inscripción : 11/03/2013

No hace chispa.. .bobina¿? Empty
MensajeTema: Re: No hace chispa.. .bobina¿?   No hace chispa.. .bobina¿? Icon_minitimeMar 22 Oct 2013, 9:00 pm

La bujía es nueva o es la original?, si es la antigua, ponle una nueva y pruebas. un saludo.
Volver arriba Ir abajo
http://Jorge.madrid98@gmail.com
Contenido patrocinado




No hace chispa.. .bobina¿? Empty
MensajeTema: Re: No hace chispa.. .bobina¿?   No hace chispa.. .bobina¿? Icon_minitime

Volver arriba Ir abajo
 
No hace chispa.. .bobina¿?
Volver arriba 
Página 1 de 1.
 Temas similares
-
» El argentino del Barça no hace leña del árbol caído
» "Raúl está falto de chispa para jugar en la delantera"
» A quien hace mas daño Marca con sus portadas, a Barça o Madrid??
» CON PAN, QUESO Y VINO SE HACE EL CAMINO
» No hace falta decir nada mas....

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: