Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Baja intensidad en luces
por Txema_mobylette Hoy a las 1:57 pm

» Presentación
por moriana Ayer a las 12:07 pm

» PETARDAZOS Y TIRONES
por 5turbo Lun 21 Ago 2017, 10:09 pm

» SEGUROS PARA NUESTROS Mobys ( MALLORCA )
por Av Adrover Lun 21 Ago 2017, 9:50 pm

» piezas para derbi variant star
por megaramone Vie 18 Ago 2017, 7:26 pm

» cambio de llantas
por megaramone Vie 18 Ago 2017, 7:21 pm

» AV90 RURAL, ALGUNOS PROBLEMILLAS
por megaramone Vie 18 Ago 2017, 7:06 pm

» Hola me presento desde Gipuzkoa
por megaramone Vie 18 Ago 2017, 6:55 pm

» Necesito velocimetro,sisga y piñon
por megaramone Vie 18 Ago 2017, 6:53 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 28 usuarios en línea: 2 Registrados, 0 Ocultos y 26 Invitados :: 1 Motor de búsqueda

Pedrinchi, Txema_mobylette

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problema mecánico el motor funciona pero la Moby no anda....

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Problema mecánico el motor funciona pero la Moby no anda....   Miér 10 Jul 2013, 12:43 am

Hola, he comprado este fin de semana una SP-50 de 3ª serie, con documentación al día a falta de ITV, la tengo que pasar para ponerla a mi nombre, moto arranca bien, pero al motor le cuesta "cogerse" acelero pero va como ahogado, al cabo de acelerar parece que se coge, pero va como sin fuerza y lo que más me preocupa es que el motor no transmite movimiento a la rueda, si acelero a tope rueda algo con el caballete puesto, pero si me subo en la moto no anda, ¿se habrá roto el variador?
No lleva s carburador original, lleva pueso un Amal, en fin ¿vale la pena reparar este motor o busco otro que funcione?

¡Saludos!
Volver arriba Ir abajo
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Miér 10 Jul 2013, 1:14 am

Eso es una tonteria. No te preocupes. Limpia el carburador y adecenta ese motos y veras.
Pon fotos de esa Moby.
Por cierto sabes de algun desguace de tu zona ?
Ya que yo me he criado alli y eso antes estaba lleno de Mobys.
Y si ahora no hay...deberan estar ahi no ?jeje
Xcierto pon tu edad en tu perfil
Y lee el privado que te enviado.
Ciao
Volver arriba Ir abajo
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Miér 10 Jul 2013, 9:41 am

Bueno, pues gracias por la respuesta, probaremos con la carburación a ver qué pasa, como he comentado no lleva el carburador original, lleva un Amal, el motor tampoco es el original, la moto es de 1971 y lleva uno de 1977, aunque me dieron también el suyo completo con su carburador.

¡Gracias!
Volver arriba Ir abajo
tasego
Reincidente
Reincidente
avatar

Cantidad de envíos : 235
Edad : 45
Localización : Villamediana de iregua(La Rioja)Salamanca
Fecha de inscripción : 03/10/2012

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Vie 19 Jul 2013, 1:22 am

Hola Sport 50,lo 1º que haria yo seria mirar si le llega gasolina suficiente al carburador y también echaria un vistazo al deposito de gasolina porque es posible que este´ sucio.Si es asi lo mejor seria limpiar todo.Deposito y su filtro,que esta´ en la llave de gasolina y el carburador,desmontarlo y limpiarlo también.Un saludo.
Volver arriba Ir abajo
BLAU
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2618
Edad : 58
Localización : Port d'Alcudia (Mallorca)
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Vie 19 Jul 2013, 8:06 am

Llevas la correa del embrague a la polea grande???? jeje

Podría tratarse de las zapatas del embrague que están gastadas o ya no están.

Otra de las cosas que suelen tener buen arreglo es limpiar el tubo de escape por dentro y quitarle toda la mugre acumulada durante años.

BLAU

_________________
Carpe diem señores, carpe diem.
Volver arriba Ir abajo
http://www.zonaboxes.net/index.htm
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Vie 19 Jul 2013, 10:45 am

Hola, la polea sí la llevo, je, je.... es lo primero que miré, como estoy trabajando fuera del pueblo donde tengo la motillo se la dejé al mecánico, pues tengo la ITV el lunes con ella, le he llamado y me ha dicho que estaba con ella, que pase esta tarde, ya os contaré lo que es, yo creo que apunta a variador y motor agotado....
Volver arriba Ir abajo
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Tenían ustedes razón   Vie 19 Jul 2013, 11:38 pm

Señores, debo quitarme el sombrero ante ustedes, tenían razón, era un problema de carburación, cmo soy lego en temas mecánicos me temía lo peor. A la Mobylette le habian puesto un carburador Amal 16 que para más INRI no se podía regular, pues estaba muy cascado, por esos cuando aceleraba el motor se venía abajo, se ahogaba. Aparte de eso los platinos estaban muy mal, con esas dos cositas la moto ahora va de lujo.

Resumiendo, le hemos puesto su carburador original nuevo, le hemos puesto nuevos bujía, platinos, tubo de la gasolina, llave de la gasolina (goteaba un poco), cable del acelerador, hemos cambiado cubierta delantera, el caballete y una limpieza del depósito de gasolina y tubo de escape, a ver si todo va bien y el lunes paso la ITV, ¡gracias a todos! Smile 
Volver arriba Ir abajo
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Sáb 20 Jul 2013, 1:03 am

Que way tio. Enhorabuena.
Esas piezas las tenia el mecanico PALOMAR ??
Sabes de algun mecanico de segorbe que tenga piezas ??
Xao
Volver arriba Ir abajo
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Sáb 20 Jul 2013, 11:10 pm

Ray88 escribió:
Que way tio. Enhorabuena.
Esas piezas las tenia el mecanico PALOMAR ??
Sabes de algun mecanico de segorbe que tenga piezas ??
Xao

Veo que te conoces bien Segorbe, ja,ja, jaa.... sí Ángel Palomar, casa "Castillo" de toda la vida para los del pueblo, allí me han puesto los platinos, goma de la gasolina, cable del acelerador, el resto de cosas se las había llevado yo por si no tenían, de recambio de "mobila" poquita cosa les queda, eso sí, Ángel es un fiera con las motos, da gusto ver el cariño que le pone a las cosas, un mecánico de los DE VERDAD, no un cambiapiezas como son otros.....
Volver arriba Ir abajo
tasego
Reincidente
Reincidente
avatar

Cantidad de envíos : 235
Edad : 45
Localización : Villamediana de iregua(La Rioja)Salamanca
Fecha de inscripción : 03/10/2012

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Lun 22 Jul 2013, 12:25 am

Me alegro de que ya la tengas ok.Ya sabes limpiar,limpiar y limpiar.Un saludo.
Volver arriba Ir abajo
Sport 50
De la casa
De la casa
avatar

Cantidad de envíos : 901
Edad : 41
Localización : Castellón
Fecha de inscripción : 02/07/2013

MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   Lun 22 Jul 2013, 11:52 pm

¡¡ITV pasada en el día de hoy!! Todo okm cero fallos Very Happy 
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema mecánico el motor funciona pero la Moby no anda....   

Volver arriba Ir abajo
 
Problema mecánico el motor funciona pero la Moby no anda....
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Mecánico en Rosario
» Problema de Refrigeración y aceite
» Curso de mecánica
» PROBLEMA CON EXPLOSIONES Y CARBURACION
» ruido en el motor

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: