Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Reportaje Fotográfico San Agustin de Guadalix
por moriana Hoy a las 12:36 am

» Torrot Mini
por Josede Ayer a las 4:04 pm

» ¿Merece la pena?
por IsmaelG.A.C. Lun 16 Oct 2017, 4:30 pm

» Restauración BH plegable
por IsmaelG.A.C. Lun 16 Oct 2017, 4:08 pm

» Nuevo miembro en el mundo Mobylette
por JAVIER LOPEZ Dom 15 Oct 2017, 8:17 pm

» Mbk circuito
por 5turbo Jue 12 Oct 2017, 1:32 am

» Bobinas Alta Internas
por robgongo Miér 11 Oct 2017, 4:13 pm

» Tapas laterales AV-31, AV-27, AV-70
por robgongo Miér 11 Oct 2017, 3:52 pm

» Timbres Mobylette AV-31, AV-27
por robgongo Miér 11 Oct 2017, 12:06 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 19 usuarios en línea: 0 Registrados, 0 Ocultos y 19 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 NI GOTO DE CHISPA

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: NI GOTO DE CHISPA   Lun 17 Sep 2012, 9:57 pm

Hoy he intentado a arrancar el motor y no hace nada de chispa,
nada de nada, el motor está tal y como estaba de origen,
lo unico que hice es desmontarlo y volver a montar pero vete tu a
saber el tiempo que llevaba parado , con los años que tiene .
Ayuda por favor
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 23
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: NI GOTO DE CHISPA   Lun 17 Sep 2012, 10:00 pm

Puff..... vete descartando tío.... cambia platinos, condensador, cables nuevos, bobina de alta, pipa, bujía, mala masa.......
Ya nos contarás con más detalles Smile
Volver arriba Ir abajo
http://www.morgovejo.com/
JAVIER ROS
Reincidente
Reincidente
avatar

Cantidad de envíos : 204
Edad : 39
Localización : PALMA DE MALLORCA
Fecha de inscripción : 03/07/2012

MensajeTema: Re: NI GOTO DE CHISPA   Lun 17 Sep 2012, 10:04 pm

chuto escribió:
Hoy he intentado a arrancar el motor y no hace nada de chispa,
nada de nada, el motor está tal y como estaba de origen,
lo unico que hice es desmontarlo y volver a montar pero vete tu a
saber el tiempo que llevaba parado , con los años que tiene .
Ayuda por favor

1-evisa las masas

2-bujia

3-mira que el cable de la bobina de alta este en el terminal q que toca y que los contactos esten limpios

4-platinos

5-condensador

Eso seria lo económico si no funciona ya se mirara bobina de alta
no es tan complejo como crees



Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2201
Edad : 70
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: NI GOTO DE CHISPA   Lun 17 Sep 2012, 10:04 pm



La parte electrica a pesar de ser muy sencilla, puede fallar por multiples cosas, lo único que puedes hacer es ir descartando cosas.
Volver arriba Ir abajo
JAVIER ROS
Reincidente
Reincidente
avatar

Cantidad de envíos : 204
Edad : 39
Localización : PALMA DE MALLORCA
Fecha de inscripción : 03/07/2012

MensajeTema: Re: NI GOTO DE CHISPA   Lun 17 Sep 2012, 10:06 pm

JAVIER ROS escribió:
chuto escribió:
Hoy he intentado a arrancar el motor y no hace nada de chispa,
nada de nada, el motor está tal y como estaba de origen,
lo unico que hice es desmontarlo y volver a montar pero vete tu a
saber el tiempo que llevaba parado , con los años que tiene .
Ayuda por favor

1 revisa las masas
2 bujia
3mira que el cable de la bobina de alta este en el terminal q que toca y que los contactos esten limpios
4platinos
5 condensador


Eso seria lo económico si no funciona ya se mirara bobina de alta
no es tan complejo como crees



Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2721
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: NI GOTO DE CHISPA   Lun 17 Sep 2012, 10:10 pm

Antes de nada miraría esa bobina de alta, como bien sabes van dentro del motor y suelen fallar, yo empezaría con eso.
Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Lun 17 Sep 2012, 10:33 pm

Asi es como está en estos momentos el tema de la chispa,
a ver si alguno de vosotros os ha surgido este problema
con este tipo de motor, pensar que para mí esto es totalmente
nuevo y no tengo ni idea del tema.



Aquí podeis ver el grupo del plato magnetico entero,
la bujía es nueva de estrena, el cable rojo que se vé no,
pero lo he sacado y vuelto a enroscar varias veces y nada de nada.
le he cambiado tres veces la rosca esa que sale directa hacia
el cable de la bujía pero no hay manera.
He probado hacerle masa directamente con la bujía quitada,
tocando con el cilindro pero no hay manera.


Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2721
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: NI GOTO DE CHISPA   Mar 18 Sep 2012, 7:21 am

Mírate este post, haber si te sirve de ayuda.

http://www.zonaboxes.net/t1311-tema-del-encendido

Un saludo.
Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Mar 18 Sep 2012, 1:08 pm

Domingo muchas gracias por ese pedazo de post que me has mandado,
ya te cuento las peripecias que tengo que hacer en el encendido,
creo que me voy a entretener con esto.
No se si seré capaz.
Por cierto como llevas tu "bisi" hace tiempo que no la veo tirar palante.
V´sssssssssssssssssssss
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2721
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: NI GOTO DE CHISPA   Mar 18 Sep 2012, 2:00 pm

La verdad que en verano tengo muy poco tiempo libre, y no la he tocado en todo el verano, también es verdad que ando metido en más lio, que en breve os mostrare.

Más chatarra y algo de equipación para el taller.

Un saludo.
Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 9:00 pm

Hoy he desmontado todo el encendido de la "bisi",
y siguiendo un post que me mandó Eledoce he intentado
probar las bobinas de luces y de alta, con resultados dispares,
en la de encendido, creo que está todo perfecto.
Lo he hecho tal y como veis aquí y el resultado es positivo.
El polimetro que tengo yo es acustico y cuando el circuito
tiene continuidad pita, (aunque en la foto no se oye)



Cuando hago la prueba en la bobina de alta me da continuidad
en uno de los circuitos de la bobina, en el otro según leí
al llevar tanta cantidad de hilo la bobina mi polimetro no lo
capta.



El problema me viene cuando como se dice en el post hago
la prueba de fuego para comprobar si hay chispa.
Para eso se necesita un chispometro que yo no tengo hay
¿alguna manera de comprobarlo con el polimetro?
Lo tengo todo desmontado necesito ayuda.
S.O.S. S.O.S.


Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2201
Edad : 70
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 10:46 pm




Yo tengo uno de estos y en una ocasión el problema que tuve fue el cable del condensador que mas o menos hace el recorrido que te pongo y al pasar por debajo de la leva en donde te indico con un circulo, se pelo por rozar con la leva.

Compruébalo.
Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 10:53 pm

Hola Costitxer, no se si habrás colgado algunas fotos
pero no se pueden ver.
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2201
Edad : 70
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 10:57 pm


Perdona, pero a esta hora no se pueden hacer tres cosas a la vez.


Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 11:07 pm

Ok gracias , ya lo he comprobado y no está cortado,
intentaré montar de nuevo todoesto.
Tengo la impresión de que pudiera ser el borne que sale
hacia el cable dela bujía.
espero salir pronto de dudas.

Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2201
Edad : 70
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 11:15 pm



Yo en mi AV-63 tengo n proyecto cambiarle el plato magnetico y ponerle uno con la bobina de alta fuera, estos no dan mas que problemas.
Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Mar 25 Sep 2012, 11:27 pm

Igual llevas razon, pero creo que pierden algo de encanto ¿no?
en fín ya os cuento como me va la cosa
Por cierto, en caso que esta bobina no funcione
habrá recambio nuevo.
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2201
Edad : 70
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: NI GOTO DE CHISPA   Miér 26 Sep 2012, 8:45 am





Yo no conocía este post, en el Jaime explica con mucha claridad como hacerlo.

http://www.zonaboxes.net/t3846-consejo-practico-de-chispa#74467

Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Mar 09 Oct 2012, 2:12 pm

Bueno compañeros, acabo de probar una bobina de alta que compré
a Moriana pensando que este sería el problema y sigo igual que antes
lo unico que me queda por cambiar es el condensador, a ver si hay suerte.
Ya os cuento, ¿existen condensadores como este? ¿Seguiran llevando este
mismo anclaje?

Volver arriba Ir abajo
chuto
Reincidente
Reincidente
avatar

Cantidad de envíos : 184
Localización : Ontur-Albacete
Fecha de inscripción : 14/03/2011

MensajeTema: Re: NI GOTO DE CHISPA   Jue 17 Ene 2013, 9:02 pm

Sigo mi odisea con la "chispa de la vida" he estado estos días
liado con varias cosillas, el fileteado de la AV-31,
una restauración de un casco antiguo de moto superguapo, que por cierto
no os he enseñado... la presentación de la av27,
pero sobretodo con la dichosa chispa de la Moby.
Deciros que de momento ya tengo chispa hasta la punta del cable que va a la pipa de
de la bujía , pero en cuanto le pongo la pipa y la bujía, se acabó la chispa. Todo apunta que es que no enrrosco bién la pipa al cable , pero he repetido el proceso, y no hay manera.
¿A alguien le ha pasado esto alguna vez?
yo la estoy probando con la bujía quitada y haciendo masa con el borne.
Algo he adelantado ,aunque todo sea dicho, con la ayuda de Eledoce,
desde aquí darle las gracias porque lo llevo frito.
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: NI GOTO DE CHISPA   Jue 17 Ene 2013, 10:43 pm

Pues el otro día Classics me llamó contándome el mismo caso, EXACTO,!.
Lo malo es que aun no me consta que lo haya solucionado Suspect
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: NI GOTO DE CHISPA   

Volver arriba Ir abajo
 
NI GOTO DE CHISPA
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» NI GOTO DE CHISPA
» Puch MiniCross - Sin Chispa
» "Raúl está falto de chispa para jugar en la delantera"
» orion sin chispa
» sin chispa

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: