Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Baja intensidad en luces
por Pedro63 Hoy a las 3:35 pm

» Restauración AV44
por srta.k Hoy a las 2:40 pm

» Tapas cubremotor, AV-60?
por Av Adrover Hoy a las 2:21 pm

» Presentación
por moriana Ayer a las 12:07 pm

» PETARDAZOS Y TIRONES
por 5turbo Lun 21 Ago 2017, 10:09 pm

» SEGUROS PARA NUESTROS Mobys ( MALLORCA )
por Av Adrover Lun 21 Ago 2017, 9:50 pm

» piezas para derbi variant star
por megaramone Vie 18 Ago 2017, 7:26 pm

» cambio de llantas
por megaramone Vie 18 Ago 2017, 7:21 pm

» AV90 RURAL, ALGUNOS PROBLEMILLAS
por megaramone Vie 18 Ago 2017, 7:06 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 33 usuarios en línea: 4 Registrados, 0 Ocultos y 29 Invitados :: 2 Motores de búsqueda

Av Adrover, moriana, Pedro63, srta.k

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 16 Ago 2012, 12:30 pm

Buenas a tod@s!!

Pues como he resumido en el título del post... ahora después del cambio de condensador y platinos más reglaje de estos y tal tenemos chispa cheers . Es una chispa continua blanca azulada estupenda (luego colgaré un pequeño video donde se ve) PERO la moto no arranca. Suena un poquillo de petardeo, humea un poquito por el tubo de escape (vamos por donde tiene que ser) y huele de hecho a gasolina quemada pero sin llegar a arrancar.

El carburador se limpió a fondo a remojo en gasolina jeje, por lo que no parece muy probable que haya obstrucción. Y tampoco pierde la gasolina por ninguna parte.

¿Puede ser que no hayamos regulado bien el tema del avance? ¿Qué más podemos mirar??

Gracias por vuestros consejos, Saludos! lol!


Última edición por verdepradera el Jue 18 Oct 2012, 4:43 pm, editado 1 vez
Volver arriba Ir abajo
angelonix
Reincidente
Reincidente
avatar

Cantidad de envíos : 131
Edad : 42
Localización : Torrent (valencia)
Fecha de inscripción : 12/08/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 16 Ago 2012, 1:17 pm

com va de compresion? cuando le das al embrague manualmente retiene mucho o da vueltas con facilidad? es una opcon mas remota pero esta ahi.
luego mira haber si esta bien carburada y que este bien preto la abrazadera de admision
e incluso los esparragos de admision con que te entre un poquito de aire por otra parte que no sea la admision (filtro) la hemos cagao y otra opcion prueva otro carburador si tienes opcion.
a ver si la arrancamos tete.
Volver arriba Ir abajo
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 16 Ago 2012, 1:43 pm

Creo qeu de compresión bien, si le giras el embrague va con cierta resistencia, vamos que no va loco.

¿Cómo miro si "está bien carburada"? que es exactamente lo que hay que mirar?

Los esparragos de la admision: se aprietan con las tuerquitas que van en la culata o por donde?? jo es que no tengo ni idea el tema, je je, no sé ni como he llegado hasta aquí con el tema Moby afro

Bueno a ver, desmontaré el carburador para comprobar todo, no sea que haya alguna mínima obstrucción o el chiclé no sé, que la gasolina no haya disuelto toda la porquería bien. Porque no tengo posibilidad de probar otro carbu Sad

Alguna otra sugerencia?

Muchas gracias angelonix
Volver arriba Ir abajo
angelonix
Reincidente
Reincidente
avatar

Cantidad de envíos : 131
Edad : 42
Localización : Torrent (valencia)
Fecha de inscripción : 12/08/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 16 Ago 2012, 2:09 pm

si las que van al cilindro en la mia van al bloque pero por que es otro tipo de admision
y como se carburan segun que carburadores el mio es un delorto y lleva dos tornillos uno para el aire y otro para relenti yo mas o menos lo hago a ojo los voy tocando y voy dandole gas y ycuando no se ahoga y no petardea ni ratea y relenti tipo reloj ya la tengo carburada.
por aquí habra mas gente que son unos monstruos yo soy apenas un iniciado y lo mismo tiene algun otro metodo mira también si tienes accionado el starter sin querer y la chapita de starter esta enganchada en la admision y no entra aire quitale el filtro de aire intenta arrancarla y de paso miras la chapita del aire.


pd. si hay chispa hay compresion solo puede ser la el reglage electrico o carburacion.
Volver arriba Ir abajo
Electronic-76
Asiduo
Asiduo
avatar

Cantidad de envíos : 369
Edad : 45
Localización : Cádiz
Fecha de inscripción : 18/04/2010

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 16 Ago 2012, 4:23 pm

Yo diría que puesta a punto, amigo. Un saludo.
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6533
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 16 Ago 2012, 10:03 pm

La limpieza de carburador no se hace solo limpiando con gasolina, debes quitar todos los chiles (ls tornillos de latón) y limparlos con aire. Preión. Si estan obstruidos no basta gasolina.
Luego, la puesta a punto tiene su enjundia. Toma nota en el pots ex proceso!!

Volver arriba Ir abajo
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Mar 18 Sep 2012, 9:23 am

Hola a tod@s!!

Tras las vacaciones, hemos retomado el trabajo con la Moby. Hemos limpiado el carburador con aire a presión desmontandolo completamente chiclé, cuba y metiendo bien aire a presión por todos los conductos, pero seguimos sin conseguir que arranque. Estamos ya al borde de la desesperación y pensando en llevarla a un mecánico porque no sabemos ya por donde seguir... El tema de la puesta a punto creemos estar haciéndolo bien, siguiendo el tutorial del foro,
hemos probado mil veces y sin resultado positivo... ¿Alguna sugerencia más?

Saludos mobyleteros!! Basketball


Volver arriba Ir abajo
Mhruxy
Reincidente
Reincidente
avatar

Cantidad de envíos : 213
Edad : 51
Localización : Oviedo
Fecha de inscripción : 10/01/2011

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Mar 18 Sep 2012, 10:48 am

¿No me podéis traer la moto a Oviedo? La ñapamos en un plis plas...
Volver arriba Ir abajo
http://Mi zona boxes: www.Mhruxy.es
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Mar 18 Sep 2012, 11:27 am

Laughing bounce bounce Laughing
Te mando un mp vale? Gracias
Volver arriba Ir abajo
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Dom 14 Oct 2012, 7:49 pm

Buenas!!! hoy hemos estado con el amigo Mhruxy que nos está echando un cable. Tras hacerle la puesta a punto correctamente seguimos sin que arranque, prueba con otro carburador (del que tiene certeza funciona ok) y tampoco. De manera que la siguiente opción va a ser cambio de segmentos y retenes.

La enferma se ha quedado ingresada en casa de nuestro compañero Luis, buena gente, que le va a pegar un repasillo al motor a ver qué tal le sienta.

Por cierto vaya como suena la peazo de Campera se ha preparado!!! (la que presento en fotos hace unos dias), pasear con ella sí que es vacilar jiji.

Muchas gracias Luis y saludos a todos.
Volver arriba Ir abajo
JAVIER ROS
Reincidente
Reincidente
avatar

Cantidad de envíos : 200
Edad : 39
Localización : PALMA DE MALLORCA
Fecha de inscripción : 03/07/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Dom 14 Oct 2012, 8:43 pm

verdepradera escribió:
Buenas!!! hoy hemos estado con el amigo Mhruxy que nos está echando un cable. Tras hacerle la puesta a punto correctamente seguimos sin que arranque, prueba con otro carburador (del que tiene certeza funciona ok) y tampoco. De manera que la siguiente opción va a ser cambio de segmentos y retenes.

La enferma se ha quedado ingresada en casa de nuestro compañero Luis, buena gente, que le va a pegar un repasillo al motor a ver qué tal le sienta.

Por cierto vaya como suena la peazo de Campera se ha preparado!!! (la que presento en fotos hace unos dias), pasear con ella sí que es vacilar jiji.

Muchas gracias Luis y saludos a todos.

La prueba de la chispa ,que la has hecho solo con el cable ?
si es así quita la bugia colocala a la pipa haz que toque la rosca de la bujia a la culata dale al pedal y mira si la bujia saca chispa
Asegurate que el punto donde hagas la masa este bien limpio si es necesario lo lijas un poco porque si has hecho todo lo que has dicho toca arrancar también revisa platinos y su apertura

Un saludo
Javier

Volver arriba Ir abajo
JAVIER ROS
Reincidente
Reincidente
avatar

Cantidad de envíos : 200
Edad : 39
Localización : PALMA DE MALLORCA
Fecha de inscripción : 03/07/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Dom 14 Oct 2012, 8:47 pm

verdepradera escribió:
Buenas!!! hoy hemos estado con el amigo Mhruxy que nos está echando un cable. Tras hacerle la puesta a punto correctamente seguimos sin que arranque, prueba con otro carburador (del que tiene certeza funciona ok) y tampoco. De manera que la siguiente opción va a ser cambio de segmentos y retenes.

La enferma se ha quedado ingresada en casa de nuestro compañero Luis, buena gente, que le va a pegar un repasillo al motor a ver qué tal le sienta.

Por cierto vaya como suena la peazo de Campera se ha preparado!!! (la que presento en fotos hace unos dias), pasear con ella sí que es vacilar jiji.

Muchas gracias Luis y saludos a todos.

Si tiene mala compresión o mal los retenes puede arrancar, lo que pasa es que no podrías mantenerla arrancada sin ir dando gas, por lo cual de momento descartalo
Volver arriba Ir abajo
BeRbErExO
Reincidente
Reincidente
avatar

Cantidad de envíos : 120
Edad : 29
Localización : asturias
Fecha de inscripción : 21/09/2009

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Dom 14 Oct 2012, 10:28 pm

Kedada mobylettera en Asturias ya!! ajajaj
Volver arriba Ir abajo
http://www.club-205.com
Mhruxy
Reincidente
Reincidente
avatar

Cantidad de envíos : 213
Edad : 51
Localización : Oviedo
Fecha de inscripción : 10/01/2011

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Miér 17 Oct 2012, 7:27 pm

BeRbErExO escribió:
Kedada mobylettera en Asturias ya!! ajajaj

¡¡¡ Eso está hecho !!! - Es sólo proponerlo, peeeero... mejor lo dejamos para la primavera, ¿no? Aquí en Asturias no está ahora el clima como para hacer quedadas mobyletteras Razz Razz Razz
Volver arriba Ir abajo
http://Mi zona boxes: www.Mhruxy.es
Mhruxy
Reincidente
Reincidente
avatar

Cantidad de envíos : 213
Edad : 51
Localización : Oviedo
Fecha de inscripción : 10/01/2011

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Miér 17 Oct 2012, 7:32 pm

verdepradera escribió:


La enferma se ha quedado ingresada en casa de nuestro compañero Luis, buena gente, que le va a pegar un repasillo al motor a ver qué tal le sienta.



Hoy ha habido quirófano Smile Smile Smile he quitado el motor y lo he abierto. El cilindro está gastadísimo, pobrecita... no me extraña que no tuviese nada de compresión. No merece la pena sustituir segmentos; voy a poneros otro cilindro que tenía yo por ahí y que está seminuevo. Abriré también cárter para poner retenes y rodamientos nuevos, y a correr.

El embrague, en cambio, está bastante bien y con las zapatas poco gastadas.

Silentblocks también nuevos, y ya tendréis Moby pa años Surprised Surprised

Saludos

Volver arriba Ir abajo
http://Mi zona boxes: www.Mhruxy.es
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 9:54 am

bounce bounce bounce bounce bounce No veo el momento de darme un paseillo en ella!!! Oye pero no es para meterte prisa ok?
Nos vemos
Volver arriba Ir abajo
Mhruxy
Reincidente
Reincidente
avatar

Cantidad de envíos : 213
Edad : 51
Localización : Oviedo
Fecha de inscripción : 10/01/2011

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 1:34 pm

What a Face What a Face What a Face What a Face




Un vídeo de hace una horita o así:

http://www.youtube.com/watch?v=aSyN1-EVhJo&feature=youtu.be
Volver arriba Ir abajo
http://Mi zona boxes: www.Mhruxy.es
Mhruxy
Reincidente
Reincidente
avatar

Cantidad de envíos : 213
Edad : 51
Localización : Oviedo
Fecha de inscripción : 10/01/2011

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 1:36 pm

(los martillazos que se oyen en el vídeo corresponden a otra persona en otra plaza de garaje, ¿eh?) Laughing Laughing Laughing Laughing
Volver arriba Ir abajo
http://Mi zona boxes: www.Mhruxy.es
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 1:53 pm

Madre mia madre mia!! no me puedo creer lo que acabo de OIR, Luis eres un crack!! Basketball Basketball Basketball

Voy corriendo a ponerle el video a mi santa madre a ver si se le saltan las lagrimas escuchando de nuevo su máquina en funcionamiento.

Queridos Mobyletteros: una Moby más recuperada, ¡¡¡yuuuupiiiiiiii!!!

bounce bounce bounce bounce bounce lol! lol! lol! lol! bounce bounce bounce bounce bounce

PD: q ganas tengo de ir a recogerla a su salida del hospital
Volver arriba Ir abajo
YMM
Nuevo
Nuevo
avatar

Cantidad de envíos : 44
Edad : 36
Localización : Talavera de la Reina
Fecha de inscripción : 04/09/2011

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 4:10 pm

Que alegria amigo! da gusto oir que por fin arranca.

Yo sigo con la mia a ver si lo consigo. Espero poder poner un video pareceido dentro de poco

Un saludo y a disfrutarla

PD: yo también estoy al borde de la desesperación y estoy a punto de llevarla a un mecánico, pero me pilla un poco lejos Oviedo, jejeje Very Happy
Volver arriba Ir abajo
verdepradera
Reincidente
Reincidente
avatar

Cantidad de envíos : 83
Localización : Avilés
Fecha de inscripción : 10/05/2012

MensajeTema: Por fin chispa PERO no arranca :-( solucionado!!!!!! ya arranca   Jue 18 Oct 2012, 4:42 pm

jeje sí te pilla lejos sí, pero yo creo qeu por la zona de Toledo-Ciudad Real tienes varios foreros expertos que quizás te puedan ayudar.
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 23
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 4:46 pm

Enhorabuena!!
Ahora a rodar el motor jeje, espero que algún día la vea en persona, tiene muy buena pinta... Smile

Un saludo
Volver arriba Ir abajo
http://www.morgovejo.com/
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6533
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 9:41 pm



BUUUFFF!, al fiiiin Twisted Evil

Esto ha sido como un parto, esperábamos todos con el "qué?, ya?".


Enhorabuena!, y disfrútala que ahora apreciarás mucho mas los paseos sobre ella. cheers
Volver arriba Ir abajo
BeRbErExO
Reincidente
Reincidente
avatar

Cantidad de envíos : 120
Edad : 29
Localización : asturias
Fecha de inscripción : 21/09/2009

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 10:05 pm

Mhruxy si necesitas algun dia ayuda... ya sabes... no dudes en pedirmelo vale?? que en un plis plas estoy en ovi!!!


un saludo!!!
Volver arriba Ir abajo
http://www.club-205.com
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   Jue 18 Oct 2012, 11:28 pm

Enhorabuena. Al fin ya ruge. Ya sabes a disfrutar de ella.
Me alegro mucho de verdad
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii   

Volver arriba Ir abajo
 
Por fin chispa PERO no arranca :-( solucionado!!!! ahora sí que arranca, yupiii
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Lave el motor de mi xj 98 y prende pero fallando full AYUDA POR FAVOR
» No hay chispa pero si electricidad
» Problema de chispa
» Y dale con el arranque!!!
» como se cambian las bujias?????

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: