Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Mobylette 90 Rural, mi restauración...
por jaume pons fluxa Hoy a las 8:33 pm

» Escudos mobymatic
por agustin muñoz Hoy a las 6:02 pm

» Mobylette av 61
por Xousesou Hoy a las 2:27 pm

» Mobylette av 61
por Xousesou Hoy a las 2:16 pm

» Reportaje Fotografico Clasicos Astrain (Navarra)
por Alcalino Ayer a las 9:14 pm

» RIONANO y sus RECAMBIOS (nuevos y usados).-
por Diegom Ayer a las 8:32 pm

» Necesito velocimetro,sisga y piñon
por tecme Ayer a las 12:09 pm

» Restauración cady 0290
por eltrece Ayer a las 10:34 am

» Motor AV7: la he "cagado?"
por Xavier.C.E Sáb 23 Sep 2017, 11:52 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 34 usuarios en línea: 2 Registrados, 0 Ocultos y 32 Invitados :: 2 Motores de búsqueda

DRS, jaume pons fluxa

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 No arranca en caliente (y ahora en frío)

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3
AutorMensaje
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 10 Nov 2012, 7:36 am

Tienes que quitar el nural y poner un condensador como corresponde.

Cuando la moto arranque y empiece a girar la campana del encendido a 100 vueltas por segundo encima de ese pegote de nural... + las vibraciones... + el calor... el nural se despegará y la campana lo va a estampar contra las bobinas, contra los platinos... será como un proyectil girando a toda ostia y golpeando con todo lo que pille porque no podrá salir fuera, y luego te rajará una bobina y vendrán los lloriqueos.

Ni arranques la moto con ese "invento".


Y ahora es cuando te pasas por el forro lo que te he dicho, arrancas, te funciona bien y te vas a dar un paseo con la moto porque una vez pusiste ese nural en una tubería que está quietecita... y aguantó...
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6512
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 11 Nov 2012, 4:54 pm

Bueeeeeno!!! Tranquiiiiiilossss!!!! Pues si le pasa luego algo ya aprenderá. Pero limpia la moto hombre!! No
Volver arriba Ir abajo
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 20
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Mar 20 Nov 2012, 7:55 pm

Hola.

Bueno Rakor, ya estoy en trámites de agenciarme un condensador como el que me toca, jejeje.


Pero no te voy a mentir, la moto la he estado usando... Embarassed
Jejeje, no pude esperar más.

La verdad es que va bastante bien, pero le tengo que limpiar el grifo de la gasolina y el carburador porque de vez en cuando, la moto hace "Buooooohhhh" y creo que es que no le llega suficiente gasolina.

Por lo demás perfecto. Puse unas cosas bien (tenía unas piezas en distinto orden) y ahora la correa agarra infinitamente mejor. Lo que pasa, es que en frío al embrague le cuesta agarrar y mover el 65, y por eso me cuesta arrancarla (pero eso sólo pasa cuando el motor está frío, si la dejas 1 hora parada y la arrancas, lo hace bien).


Y tranquilos que un día de estos la limpiaré, que ahora con el guardabarros delantero espero que no se me manche tanto. Aunque llevo diciéndolo medio año y aún no la he limpiado. Rolling Eyes


Venga un saludo!
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Mar 20 Nov 2012, 8:35 pm

Resumiendo:

-Tienes el depósito y grifo SUCIOS.

-Tienes el embrague SUCIO y a falta de engrase.

-Estás usando el Moby con un pegote de nural sabiendo que si se suelta te romperá las bobinas...


Pero lo importante es que la moto camina y disfrutas paseando con ella... Wink
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6512
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Mar 20 Nov 2012, 9:11 pm

El problema es de la puesta a punto.
Volver arriba Ir abajo
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 20
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Mar 20 Nov 2012, 11:17 pm

megaramone escribió:
El problema es de la puesta a punto.

Hola Gorka.
Mmmmm, no sé si será de eso. Por qué crees tú que el problema viene de ahí? La tengo a 2.5mm.



Buenas Rakor.

El depósito y grifo un día de estos los limpiaré.
El condensador ya he pedido uno nuevo.
Y el embrague, qué sugieres que le haga? Lijé las zapatas de arranque y "las normales", y las bolas del variador las engrasé.


Un saludo.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Miér 21 Nov 2012, 5:17 pm

Limpiaste antes de engrasar?
Limpiaste el interior del cigüeñal para sacar el tapón de grasa reseca y pusiste grasa nueva?

Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 23
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Miér 21 Nov 2012, 6:01 pm

Y ese filtro del carbu?
No se te ha ocurrido pensar que la moto funciona mal por esa chapuza?
Volver arriba Ir abajo
http://www.morgovejo.com/
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6512
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Miér 21 Nov 2012, 9:43 pm

Cuando limpies la Moby y le cambies la chapuza del condensador, me comentas lo que quieras. En esas condiciones quién sabe por qué diablos te fallará Mad
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Miér 21 Nov 2012, 9:49 pm


Jesús!!!, venga hombre! Evil or Very Mad, te lo pueden decir mas alto pero no mas claro,

L I M P I A L A ya de una vez


Es que da grima!!!! affraid


Volver arriba Ir abajo
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 20
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 5:26 pm

Bueeeeeeno... Rolling Eyes



Condensador nuevo de Costitxer:




Ya tenía también las bujías correspondientes. Bosch (W5AC) y NGK (B7HS):






Le di una lavadita y empecé a desmontar el encendido. Aun estaba húmedo por dentro:







Monté el condensador, y tuve que quitar la leva para poner el cable en su sitio. Así pues, tuve que hacer puesta a punto a 2.5 y poner los platinos a 0.35.







También limpié el grifo y el carburador, ya que a veces sonaba el típico "guoooooo".







Me pongo a empujar y no daba pistonadas siquiera!! Mad

Abrí el embrague, limpié las zapatas de arranque, y engrasé con el engrasador que lleva.
Ya daba pistonadas, pero no arrancaba.

Quité la bujía y no daba chispa. La madre que la parió!! Evil or Very Mad Ya era tarde así que me fui a casa.

Hoy, he desmontado la campana y he visto que los platinos se abrían demasiado. Los he puesto a 0.35 pero se han quedado algo más juntos (la galga entraba pero había que forzarla un poquito), monto la campana y ha arrancado enseguida.

Me he dado una vuelta y parece que va bien. Ha arrancado también en caliente sin problemas.

Cómo he gozado andando con ella después de tanto tiempo. A ver si ahora no se rompe y me deja tiempo para toquitear la Vespino y demás cacharros. Suspect



Feliz Navidad. Very Happy


Pdt.: Jijiji, casi, hoy es 23 y mañana nochebuena!! Razz

Rakor escribió:
Pero como seguro que no harás lo de la lista y en ese orden, desisto, llegará navidad y seguirás sin moto...
Volver arriba Ir abajo
karlytos
Asiduo
Asiduo
avatar

Cantidad de envíos : 341
Edad : 48
Localización : Navarra
Fecha de inscripción : 29/03/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 7:08 pm

por dos días ehhh, casi acierta Rakor en sus sospechas.

Me alegro de que por fin te vaya bien pero... ese filtro, ese filtro, me hace mal a los ojos jeje

Venga, un saludo y feliz navidad
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 7:41 pm

Hombre!!! cheers, estoy contento, sobre todo por la limpieza! Razz
Al fin has hecho caso a Rakor & Cia y has entendio que la limpieza y el orden es básico en esta afiión Twisted Evil Twisted Evil Twisted Evil
Volver arriba Ir abajo
motorgas
Reincidente
Reincidente
avatar

Cantidad de envíos : 163
Edad : 18
Localización : Córdoba
Fecha de inscripción : 03/04/2012

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 9:24 pm

Bien Jesús , estoy contento por ti, por fin esa Mobylette ya ruge bienn

un saludo y feliz año
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 9:41 pm

Ahora sólo te queda poner un filtro DECENTE a la moto que te recuerdo que vas por tierra y una junta nueva en la admisión. Pero junta de admisión y no de papel, que te está suando la moto por ahí y en breve petará.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 20
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 10:42 pm

Jejeje, gracias compañeros. Yo también me he alegrado cuando ha arrancado al revisarle los platinos. Smile

Rakor, pues la junta del carburador, al tener el cilindro este relieve (*) pensaba que había que poner junta finita. Pues tranquilo que conservo la del cilindro viejo, así que la pondré, y si no coincide bien ya se verá qué hago... Rolling Eyes

O igual compro una si encuentro filtros de aire y juntas en el mismo sitio, jejeje.

*




Un saludo
Volver arriba Ir abajo
Costitxer
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2199
Edad : 69
Localización : Costitx
Fecha de inscripción : 03/12/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 23 Dic 2012, 10:53 pm

Enhora buena, me alegro de que el condensador te haya ayudado.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 24 Dic 2012, 7:55 am

El "problema" que hay es que las juntas que venden normalmente por ahí para el Mobylette son un trozo de cartón duro que parece como madera (para que me entiendas), es decir, como la tuya vieja. La mayoría de gente las usa una y otra vez, pero tú has cambiado el ciclindro y la admisión, así que los asientos son diferentes y lo lógico sería poner una nueva.

Hay algunos sitios que tienen unas que son mucho mejores, tipo más "blanda" que pilla mucho mejor la forma del ciclindro y de la admisión y que es más fácil de recortar (porque la admisión y el cilindro que has puesto son más gordos y tienes que abrir el agujero de la junta en consonancia con el de la admisión, eso sería lo lógico).

Veo que tienes un vespino por ahí, un filtro como el del vespino te iría bien para ir tirando.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 20
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 30 Dic 2012, 10:00 pm

Pues el filtro de aire de la Vespino tiene un diámetro ligeramente mayor y no encaja...

Qué te parece hacer un filtro con esponja, a lo enduro?

No sé, una ñapa con un trozo de esponja en el circulillo en el que debe ir el filtro original con algo para que el motor no chupe dicha esponja...

Si lo hago ya os pondré unas fotos.



Por cierto, el otro día por el monte con el 65... Bua, abres gas y sube por donde quieras (con sentido común, jejeje) Terminaba los ribazos a una rueda. Qué gozada Twisted Evil
Volver arriba Ir abajo
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6538
Edad : 55
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 30 Dic 2012, 11:40 pm

No!, affraid, esponja no Evil or Very Mad.
Que con la gasolina se desintegra!!! cyclops
Volver arriba Ir abajo
tasego
Reincidente
Reincidente
avatar

Cantidad de envíos : 235
Edad : 45
Localización : Villamediana de iregua(La Rioja)Salamanca
Fecha de inscripción : 03/10/2012

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 31 Dic 2012, 12:26 am

Hay unos filtros tipo esponja que llevanban los generadores antiguos de gasolina que cuando estaban sucios se limpiaban con gasolina.Ahora ponerle un filtro de ese tipo no se tal de resultado te dara en la Moby.Le entrara menos aire y eso variara la mezcla de gasolina,gastara mas,andara menos,no se no lo veo claro.también depende del tipo de filtro y carburador que lleves porque en algunos se puede variar la mezcla y en otros no.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No arranca en caliente (y ahora en frío)   

Volver arriba Ir abajo
 
No arranca en caliente (y ahora en frío)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 3 de 3.Ir a la página : Precedente  1, 2, 3
 Temas similares
-
» El bus del Barça, ahora pinta mejor...
» ahora todo el mundo quiere ser como el Barsa, y doparse abiertamente
» ¿Ahora te arrepientes, Figo?
» CONTEXTO FÚTBOL - "Mejor ahora que no más tarde" por Daniel Durán
» Parece que ahora es malo tener el balón e intentar jugarlo

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: