Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Pintura color bronce. Para hp 50 tercera serie
por Lerous Vie 25 Mayo 2018, 7:31 pm

» Mi SP-50 primera serie
por adrispanish Vie 25 Mayo 2018, 7:30 pm

» SALIDA POR MALLORCA 2018
por SES ÀNIMES Vie 25 Mayo 2018, 5:09 pm

» Mi SP-50. De 1969 comienza la Resurrección
por TROP Jue 24 Mayo 2018, 10:58 pm

» Bultaco Mercurio 155
por miguelsherpa Jue 24 Mayo 2018, 5:56 pm

» Venta Campera "nueva" en HERVÁS milanuncios
por eltrece Jue 24 Mayo 2018, 10:20 am

» Tobera para carburador de 16
por 5turbo Miér 23 Mayo 2018, 7:45 pm

» Mobylette AU88 Inicio de restauración
por vapepelu Miér 23 Mayo 2018, 2:59 pm

» Reunión Amigos motos clásicas Puebla Sanabria del 10 al 13 mayo 2018
por vapepelu Lun 21 Mayo 2018, 9:21 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 20 usuarios en línea: 2 Registrados, 0 Ocultos y 18 Invitados :: 2 Motores de búsqueda

Av Adrover, noni

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 No arranca en caliente (y ahora en frío)

Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 01 Sep 2012, 3:48 pm

Juanleandro escribió:
Jesús, no entiendo como teniendo mas de 1000 mensajes en el foro, aún no sabes nada. Limitate a buscarte un poco las castañas, en vez de andar preguntando 1000 veces las mismas cosas, porque cuando tengas que hacer la puesta a punto, apuesto a que te cuesta otros 300 o 400 mensajes. Utiliza el buscador y google, y cuando no encuentres algo pregntlo

+1

Por cierto, yo ando dia a dia con el bobicross por monte y barro y esta impoluta, eso no es excusa para tener la moto echa una guarrada....

En cuanto a tu problema yo diria que carburacion
Volver arriba Ir abajo
http://www.morgovejo.com/
Draude
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6550
Edad : 56
Localización : Santa Maria del Cami (Al Mayurca)
Fecha de inscripción : 01/06/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 01 Sep 2012, 4:01 pm

Marco escribió:
Juanleandro escribió:
Jesús, no entiendo como teniendo mas de 1000 mensajes en el foro, aún no sabes nada. Limitate a buscarte un poco las castañas, en vez de andar preguntando 1000 veces las mismas cosas, porque cuando tengas que hacer la puesta a punto, apuesto a que te cuesta otros 300 o 400 mensajes. Utiliza el buscador y google, y cuando no encuentres algo pregntlo

+1

Por cierto, yo ando dia a dia con el bobicross por monte y barro y esta impoluta, eso no es excusa para tener la moto echa una guarrada....

En cuanto a tu problema yo diria que carburacion


Ostras Marcos! cheers ! , al fin das señales de vida...... Te hacia "de los Apeninos a los Andes" ........ Razz Razz Razz
Volver arriba Ir abajo
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 01 Sep 2012, 4:41 pm

La verdad es que tienes razón, Juanleandro.
Te haré caso.
Gracias por el consejo.


Aún ando pidiendo las piezas, no sé qué pasa que no me llegan los mensajes de Frankm...

Le pondré el 12 de la Vespino para probar, no sea eso y esté aquí perdiendo el tiempo con temas eléctricos.

Un saludo!
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 01 Sep 2012, 5:01 pm

Jesús escribió:
Aún ando pidiendo las piezas, no sé qué pasa que no me llegan los mensajes de Frankm...

Sólo tienes que llamarle por telf, es lo más efectivo Wink
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 01 Sep 2012, 5:06 pm

Lo que pasa que los mensajes por internet son gratissss!! Twisted Evil Twisted Evil

Es broma. clown
El lunes lo llamo, así no le molesto en el fin de semana.

Un saludo y gracias por la aportación! Very Happy
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 01 Sep 2012, 6:16 pm

Poner un carbu de vespino una Mobylette si que es una perdida de tiempo...
Pa una moto que funciona mas o menos dejala tranquila
Volver arriba Ir abajo
http://www.morgovejo.com/
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 07 Oct 2012, 3:03 pm

Hola.

Ya me llegaron los platinos y el condensador, y estos días he estado montándolo.

Hice la puesta a punto, me arrancó, me doy una vueltecita por ahí, y paro el motor. Con los coj--es de corbata, por si seguía con los problemas de arranque en caliente, me pongo a arrancar otra vez y... ARRANCA!! cheers

Luego la tengo un ratito parada, se enfría algo el motor, y ala, ya podía empujar lo que quisiera que esa moto no iba a arrancar.

Otra vez hice puesta a punto, y lo mismo. Arranca en frío al principio, en caliente, pero luego se vuelve a enfriar y ahí nos quedamos. Neutral

Pensaba que sería que no le daba demasiado fuerte a la leva y seme movía, así que volví a hacer puesta a punto, y le di más fuerte. Volvió a pasar lo mismo... No creo que sea eso.


En resumen, que ya he hecho infinitas puestas a punto a 2.5, 2.25, 2.30, 2.40, y arranca en frío una vez y en caliente, pero una vez que se vuelve a enfriar no quiere a arrancar bien.


A este paso va a acabar en un rincón. Sad


Le miraré el carburador, no vaya a ser eso...

Un saludo!
Volver arriba Ir abajo
anton paul
Asiduo
Asiduo
avatar

Cantidad de envíos : 527
Edad : 34
Localización : Villarubia de los Ojos CIUDAD REAL
Fecha de inscripción : 25/02/2012

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 07 Oct 2012, 3:13 pm

tranquilo......respira .....relajate...no te pongas nervioso!todo se aregla....v'ssssssssssss
Volver arriba Ir abajo
http://rusinovantonpaul@yahoo.es
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 07 Oct 2012, 3:46 pm

Esto es muy "sencillo"...

Primero se trata de descartar cosas. Es un problema de bujía, condensador o bobina exterior (hombre, podría ser otra cosa, pero ya sería raro).

1º Se supone que estás utilizando una bujía adecuada. Supongo que si usas una NGK estás usando como mínimo una 7, verdad? y lógicamente NUEVA.

Me equivoco?

Cuando contestes, seguimos descartando posibilidades. Pero no me mientas!!! que te veo venir Wink
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 07 Oct 2012, 4:46 pm

Cuando vaya a comprar unas bujías te contesto... Embarassed

Bueno, de momento una NGK de grado 6, y la verdad, que no sé cuando la monté, pero me parece que cuando puse el 65 sí era nueva.

Es que me tengo que comprar de grado 7 y 8 como me dijistes, pero aquí en el pueblo no venden.


El condensador lo he montado nuevo, que me lo envió Frankm, y los platinos también.


A ver si voy algún día a algún pueblo vecino y me pillo bujías, y si tienen bobinas universales baratas, igual también.

Un saludo.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 07 Oct 2012, 6:43 pm

Primero pon la bujía que toca, que además... ya te lo dije hace MUCHO tiempo.
Si luego persiste el problema, tendrás que cambiar la bobina de alta, que es lo más probable, pero sería muy tonto hacer ese gasto si luego es por la chorrada de una bujía que vale 2 euros...

Primero pon la bujia que toca.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 07 Oct 2012, 11:36 pm

Hola.

Mañana igual voy a por unas bujías. Compraré de 6, 7 y 8 grados.

Por cierto, el avance del encendido, me dijiste que para el 65 mejor 2.5mm en vez de 2.25.
Supongo que esto es porque el 65 cogerá más vueltas que el 49.

Si es por esto, ahora que estoy de rodaje probaré a ponerlo a 2.25 para que no salte la chispa antes de tiempo.

Un saludo.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 08 Oct 2012, 8:03 am

Jesús escribió:
Mañana igual voy a por unas bujías. Compraré de 6, 7 y 8 grados.
No, compra sólo la de 7 y nada más, no te pongas a quitar y poner bujías que lo único que lograrás es romper la rosca de la culata.


Jesús escribió:
Por cierto, el avance del encendido, me dijiste que para el 65 mejor 2.5mm en vez de 2.25.
Supongo que esto es porque el 65 cogerá más vueltas que el 49.
No, el avance, EL FABRICANTE AIRSAL dice que tiene que estar a 2.5mm para su cilindro 65cc y a esa medida lo pongo para "otra" gente. Si es para mí lo pongo a lo que yo quiera porque es mi responsabilidad.


Jesús escribió:
Si es por esto, ahora que estoy de rodaje probaré a ponerlo a 2.25 para que no salte la chispa antes de tiempo.
Ningún fabricante recomienda tocar la puesta a punto durante el rodaje. Lo único que puedes hacer tanto tocar la puesta a punto es romper alguna rosca (del cigüeñal o de la leva) Embarassed


La norma a seguir en la mecánica es:

-Si funciona, NO TOQUES.
-En caso de avería, descartar primero lo más fácil.


Última edición por Rakor el Lun 08 Oct 2012, 6:52 pm, editado 1 vez
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6545
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 08 Oct 2012, 11:42 am

Mi puesta a punto en la Cady que lleva 65cc y 18 Amal es 2.8 mm por si te ayuda de algo. Sigue probando con la puesta a punto.
Volver arriba Ir abajo
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Sáb 13 Oct 2012, 10:26 pm

Hola.

Bueno, ya cambié la bujía y algo mejor yo creo que va.







Pero no termina de arrancar bien. Desmonté la bujía y tenía ese color café que tanto nos gusta.
Antes he estado montándole el starter y cambiándole la junta de la pipa al cilindro, que me sudaba, y lo he estado haciendo a contrarreloj porque había quedado con Juan Escudero (forero) para dar una vuelta. Ha llegado a mi casa, y cuando he ido a arrancarla, no daba pistonadas siquiera. El embrague no agarraba...

Lijaré las zapatas de arranque, que ya las lijé una vez y mejoró la cosa. Además las zapatas, no estaban nada gastadas. Igual también echo polvos talco para que agarren más.

Y si arreglo el embrague, ya os contaré si arranca bien o no con el starter, pero no tengo muchas esperanzas, la verdad... Embarassed

Un saludo!


Pdt.: Os pongo unas fotos que hice:


Material recién llegado:




Recién desmontado:




Primer problema, los condensadores no son iguales!!:




Tirando de la Dremel, le quité las patillas al condensador nuevo, y me hice una patilla de cobre:

Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7660
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 14 Oct 2012, 11:31 am

Buenos días Jesus, como estamos !!!

Vamos a ver un par de cosas.

1º- Ese tipo de bujía que sale en la foto " BR7HS ", no es la más adecuada para un encendido a platinos, ese tipo de bujía con R " Resistencia "es para encendidos electrónicos que sacan la chispa bastante más potente.

La bujía que tú necesitas es la misma referencia que esa, pero sin la R de Resistencia OK !!!



2º- El brico que has hecho para adaptar el condensador está muy bien, pero no basta con que la pata de cobre que has echo simplememte apriete el condensador porque eso es un nido de fallos de chispa seguro, la tienes que soldar con estaño al condensador vale !!!



Venga saludos y animo que ya casi lo tienes !!!

TROP....

Volver arriba Ir abajo
http://www.zonaboxes.net
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Dom 14 Oct 2012, 10:18 pm

Ok Trop, lo tendré en cuenta.

Antes me he bajado un poco con la moto para soldarle un poco de estaño, y me he puesto a ver si arrancaba... El embrague perfecto, daba unas pistonadas que daba gusto oirlas y ha arrancado a la primera. No sé si la había visto alguna vez arrancar así de bien en frío...
Me voy a volver loco. No

Al final no le he soldado estaño ni he hecho nada porque me han surgido un par de problemillas...

Un saludo!
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 15 Oct 2012, 10:53 pm

No te ofendas pero... NO LO PUEDES HACER PEOR!!!

Se te dieron unas pautas. Cuando hay un problema, se trata de LOCALIZARLO y no añadir más problemas o posibilidades.

Se te recomendó únicamente poner una bujía del grado térmico adecuado y probar bien la moto.

Y vas y metes una bujía con resistencia (que ya se ha dicho varias veces en el foro que NO deben utilizarse) y haces bricolaje al condensador Embarassed

Ahora, lo lógico sería VOLVER A EMPEZAR DESDE CERO.

Eso significa:

-Comprar un condensador ADECUADO y no hacer esa chapuza que a la larga te dará problemas.
-Platinos nuevos.
-Puesta a punto a 2.5mm
-Bujía nueva a estrenar de grado 7
-Y una pipa de bujía también sin nada, ni filtros ni nada.

Y luego, desde ahí ver si va bien o no.

Pero como seguro que no harás lo de la lista y en ese orden, desisto, llegará navidad y seguirás sin moto...
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 15 Oct 2012, 11:06 pm

Hola.

Vendo Mobylette Rural con el encendido roto. Se entregan todas las piezas que se le han quitado (guardabarros trasero, pedales, etc). Precio: doy 20€ al que se la lleve.

Razz Razz Razz


Ya os contaré a ver qué hago.

Por cierto, el condensador de este modelo, dónde lo venden?


Ah, y pipa llevo esta:





Y tranqui que no me ofendo. Smile


Un saludo.
Volver arriba Ir abajo
JAVIER ROS
Reincidente
Reincidente
avatar

Cantidad de envíos : 204
Edad : 40
Localización : PALMA DE MALLORCA
Fecha de inscripción : 03/07/2012

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Lun 15 Oct 2012, 11:58 pm

Jesús escribió:
Hola.

Vendo Mobylette Rural con el encendido roto. Se entregan todas las piezas que se le han quitado (guardabarros trasero, pedales, etc). Precio: doy 20€ al que se la lleve.

Razz Razz Razz


Ya os contaré a ver qué hago.

Por cierto, el condensador de este modelo, dónde lo venden?


Ah, y pipa llevo esta:





Y tranqui que no me ofendo. Smile


Un saludo.

nooo, Mira , cuando estés mas tranquilo haces lo siguiente,
de hecho salvo la bugia tienes todo el material
pon la bujia que toca
de momento deja el condensador con la pata soldada
pon los platinos
busca en el foro que esta , y comprueba la bobina interior de arranque
si todo esta bien asegurate que la pipa te hace buen contacto y si es necesario para probar, quita la pipa , pon un terminal enganchado con la rosca que viene en la cabeza de la bugia ,asegurando la buena conexión a la bugia, coloca la masa de la bujia a la culata ,lija un poquito un punto de la culata haz que el electrodo de masa de la bujia toque y dale al pedal , te dará chispa , montas y te arrancara
ni te arranca y te sigue fallando mira si algún compi te puede prestar una bobina exterior fiable , chico con todo eso y limpiando los contactos donde conectas la bobina exterior al plato magnético te tiene que arrancar seguro en fíio y en caliente

Anda , animo y dime cosas y no tires la toalla que te arrepentirás

Saludos Javier






Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Mar 16 Oct 2012, 8:20 am

No podrá soldar la pata al condensador, porque supongo que tendrá un soldador de estaño sencillo y se fundirá antes el interior del condensador que el pegarse el estaño a la carcasa exterior...
Hay que poner el condensador que toca SI O SI...
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Vie 09 Nov 2012, 9:41 pm

Hola.

Hasta hoy, no había conseguido las bujías por unos problemillas que surgieron.

Bueno, pues eso, que ayer fui a otra tienda y me compré las bujías. Unas NGK B7HS


Hasta hoy, había hecho algunas cosas en la moto, y ya la había dejado "lista" a falta de la bujía.

Cable de masa nuevo (pelando un cable normal, jejeje) y cable del encendido nuevo. También limpie la bobina, los terminales, etc. Pero la moto sigue llena de barro Rolling Eyes De todas formas ya le he puesto el guardabarros para que no se me ensucie tanto la bobina.




Y pedaaaaazo chapuza para el condensador. Había que unir la pata al condensador, pero no se podía soldar con estaño... Evil or Very Mad
Bueno, al mal tiempo buena cara.
Nural y pista Razz
Hice una pata recta que toda su superficie hacía contacto con el condensador, y para asegurar el contacto, pelé un trozo de cable y puse el cobre rodeando le patita.
Luego nural para que no se mueva y se quede todo bien pegado.







Ya os contaré a ver si va bien el motor.
Un saludo


Última edición por Jesús el Sáb 10 Nov 2012, 3:01 pm, editado 1 vez
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Vie 09 Nov 2012, 9:47 pm

Peeeeeeeeeeeeeeeeeeeeero tiiiiiiiiiio!! para empezar, NO puede funcionar bien si no la limpiaaaaas!!!!!!!! no seas guarro, si alguien tiene así su moto no quiero imaginar el dueño....
Volver arriba Ir abajo
http://www.morgovejo.com/
Jesús
De la casa
De la casa
avatar

Cantidad de envíos : 872
Edad : 21
Localización : La Rioja
Fecha de inscripción : 17/04/2011

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Vie 09 Nov 2012, 10:06 pm

Tío que el motor está limpillo Laughing

Y tranquilo, que cada mes procuro darme una ducha!! Twisted Evil
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: No arranca en caliente (y ahora en frío)   Vie 09 Nov 2012, 10:11 pm

Sigues sin entenderlo... el chasis está lleno de basura, cualquier cosa que hagas al motor, se llenará de mierda por dentro, un croquis?
Volver arriba Ir abajo
http://www.morgovejo.com/
Contenido patrocinado




MensajeTema: Re: No arranca en caliente (y ahora en frío)   

Volver arriba Ir abajo
 
No arranca en caliente (y ahora en frío)
Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: