Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Compro guardabarros AV-88 tercera o cuarta serie
por mobylettedu Ayer a las 7:37 pm

» PONER CUBIERTAS DE 2,75 DE ANCHO
por Mitxz1 Ayer a las 11:51 am

» Restauracion AV-88 de 1968 (50 años...)
por Kinifer Ayer a las 9:51 am

» Por ahora, un Sherpa
por Enol32 Ayer a las 8:27 am

» Asiento Mobylette D-55
por mobylepeter Dom 11 Nov 2018, 7:10 pm

» Mi SP-50. De 1969 comienza la Resurrección
por mobylepeter Dom 11 Nov 2018, 7:08 pm

» logo zonaboxes
por mobylepeter Dom 11 Nov 2018, 7:03 pm

» Manos a la obra de nuevo
por Rakor Dom 11 Nov 2018, 7:00 pm

» Tapas motor Mobylette cambio
por mobylettedu Dom 11 Nov 2018, 1:08 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 13 usuarios en línea: 0 Registrados, 0 Ocultos y 13 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Costitxer
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 ¿Problema electrico?

Ir abajo 
AutorMensaje
karlytos
Asiduo
Asiduo
avatar

Cantidad de envíos : 341
Edad : 49
Localización : Navarra
Fecha de inscripción : 29/03/2009

MensajeTema: ¿Problema electrico?   Jue 14 Mayo 2009, 10:50 pm

Hola compañeros,me pasa lo siguiente:
coloco el motor en el soporte,le pongo platinos nuevos y condensador nuevo y sin hacer puesta a punto ya me da chispa con la bujia vieja que llevaba,Limpio el carburador,lo monto en su sitio,pongo bujia nueva y vuelvo a probar antes de poner gasolina y ¡¡ NO DA CHISPA!! a partir de aqui cambios pruebas y mas puebas y nada de nada,he probado mil veces todo.¿se ha podido estropear el condensador en 5 minutos?.Ayudaaaadmeeee
Saludos

Volver arriba Ir abajo
CIC
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2124
Edad : 51
Localización : VALENCIA
Fecha de inscripción : 16/01/2009

MensajeTema: Re: ¿Problema electrico?   Mar 19 Mayo 2009, 11:56 am

Hola Karlytos,al principio daba chispa el motor y ahora has puesto la bujia nueva y limpiado el carburador,yo lo que haría sería ensuciar el carburador yponer la bujia vieja como antes jejje, bromas a parte,el condensador yo diría que esta bién,pienso que es la bujia a veces los bornes no estan en su sitio,prueba a poner la bujía vieja,ya contarás,un saludo.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7745
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: ¿Problema electrico?   Mar 19 Mayo 2009, 1:21 pm

Hola Karlytos, como estamos.

Desconfía de la bujía, por el hecho de que sea nueva no quiere decir que funcione, lo digo porque a mí me paso un caso parecido, en una vuelta con los Mosquitos, en una de las paradas que hicimos cambie la bujía para no tener problemas para seguir adelante y el Moby no arrancaba, así que le tuve que volver a montar la bujía vieja, y eso que la que le puse era nueva sin estrenar, pero algo tendría que no saltaba la chispa.

También asegúrate que el motor hace buena masa OK, si no hace buena masa no hay chispa.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
mvalle
Asiduo
Asiduo
avatar

Cantidad de envíos : 470
Edad : 57
Localización : benajarafe (malaga)
Fecha de inscripción : 19/05/2009

MensajeTema: Re: ¿Problema electrico?   Jue 21 Mayo 2009, 4:36 pm

monta un condesador exterior,que haga masa en el motor y el cable a la bobina,aunque es raro,normalmente se suele desprender de su soporte y provoca explosiones por falta de masa,
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: ¿Problema electrico?   

Volver arriba Ir abajo
 
¿Problema electrico?
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema electrico Nomade TD 2003
» Problema con acelerador de patinete electrico
» Problema o avería kit Mxus
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: