Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» comprar carburador de mobilete Campera
por anniel Ayer a las 9:42 pm

» Gracias por aceptarme !!
por atodacosta Ayer a las 5:06 pm

» Manos a la obra de nuevo
por oloman Ayer a las 1:33 pm

» Campana de embrague sin chavetero
por Joxeluis Ayer a las 1:13 pm

» Novato de Valencia
por oloman Ayer a las 9:27 am

» probando foto
por oloman Ayer a las 9:17 am

» RIONANO y sus RECAMBIOS (nuevos y usados).-
por Rionano Mar 14 Ago 2018, 11:00 pm

» Uno de Donosti
por 5turbo Dom 12 Ago 2018, 11:08 pm

» Exposición-concentracion motos clasicas Ansoain 2018
por 5turbo Dom 12 Ago 2018, 11:04 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 21 usuarios en línea: 0 Registrados, 0 Ocultos y 21 Invitados :: 1 Motor de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problema con alumbrado

Ir abajo 
AutorMensaje
monocrome
Reincidente
Reincidente
avatar

Cantidad de envíos : 261
Edad : 44
Localización : Martutene (Gipuzkoa)
Fecha de inscripción : 30/09/2010

MensajeTema: Problema con alumbrado   Lun 30 Ene 2012, 8:14 pm

Tengo un problema con el piloto trasero de la Moby, si desconecto el cable de corriente al piloto, las luces de adelante y la bocina funcionan, pero si lo vuelvo a conectar no funcionan. He cambiado la bobina de alumbrado pero el problema persiste. Estoy pensando en cambiar el foco trasero por otro, no vaya a ser que haga algun corto.

¿os ha pasado esto alguna vez?

Venga un saludo.
Volver arriba Ir abajo
5turbo
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2440
Edad : 53
Localización : villava (Navarra)
Fecha de inscripción : 28/12/2009

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 8:28 pm

haber IVAN soluciona el problema pero ya que queda poco para el 11 F

VENGA SALUDOS

SERA LA MASA SEGURO
Volver arriba Ir abajo
http://maluina@ono.com
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 46
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 9:18 pm

Hola Ivan, por lo que describes, tiene toda la pinta de tener una derivación a masa. O eso o la lámpara del piloto tiene demasiados watios, aunque supongo que eso ya lo habrás probado. Prueba a poner una lámpara y haz masa en otro punto del chasis a ver que tal. Un saludo
Volver arriba Ir abajo
http://pakin30@hotmail.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7691
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 9:20 pm

Hola buenas noches.

Según lo que estas comentando el problema lo tienes en el piloto trasero, así que míralo bien que seguro que algo pasa en ese piloto, y míralo con lupa, porque como la corriente no se ve, a veces es lo más tonto que te puedas imaginar.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 10:36 pm

Al faro trasero te llega únicamente 1 cable.
Desenchúfalo y quita la bombilla...

Pon ese cable (con la moto encendida) en un extremo de la bombila y con el otro extremo toca un tornillo del guardabarros....

Si todo va guay, es el "faro" trasero lo que está mal, lo que sería el portalámparas.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Contenido patrocinado




MensajeTema: Re: Problema con alumbrado   

Volver arriba Ir abajo
 
Problema con alumbrado
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: