Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» RIONANO y sus RECAMBIOS (nuevos y usados).-
por Galita Hoy a las 7:25 am

» Fin de proyecto (fotos)
por moriana Ayer a las 11:52 pm

» Salida 11/2017
por peplluis Ayer a las 2:07 pm

» Presentación.
por José Luis Paz Ayer a las 12:09 pm

» Manos a la obra de nuevo
por Clasics Ayer a las 9:49 am

» Mobylette Cady E-14 negra, Inicio restauracion.
por trevi11 Miér 22 Nov 2017, 11:11 pm

» "SP-90" "SP-91 Sherpa" tan parecidos pero tan distintos.
por trevi11 Miér 22 Nov 2017, 3:36 pm

» mi motogac Campera sp 95R azul
por Enol32 Mar 21 Nov 2017, 9:50 pm

» Matrícula histórica
por vapepelu Lun 20 Nov 2017, 10:22 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 24 usuarios en línea: 0 Registrados, 0 Ocultos y 24 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problema con alumbrado

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
monocrome
Reincidente
Reincidente
avatar

Cantidad de envíos : 261
Edad : 43
Localización : Martutene (Gipuzkoa)
Fecha de inscripción : 30/09/2010

MensajeTema: Problema con alumbrado   Lun 30 Ene 2012, 8:14 pm

Tengo un problema con el piloto trasero de la Moby, si desconecto el cable de corriente al piloto, las luces de adelante y la bocina funcionan, pero si lo vuelvo a conectar no funcionan. He cambiado la bobina de alumbrado pero el problema persiste. Estoy pensando en cambiar el foco trasero por otro, no vaya a ser que haga algun corto.

¿os ha pasado esto alguna vez?

Venga un saludo.
Volver arriba Ir abajo
5turbo
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2407
Edad : 53
Localización : villava (Navarra)
Fecha de inscripción : 28/12/2009

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 8:28 pm

haber IVAN soluciona el problema pero ya que queda poco para el 11 F

VENGA SALUDOS

SERA LA MASA SEGURO
Volver arriba Ir abajo
http://maluina@ono.com
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 45
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 9:18 pm

Hola Ivan, por lo que describes, tiene toda la pinta de tener una derivación a masa. O eso o la lámpara del piloto tiene demasiados watios, aunque supongo que eso ya lo habrás probado. Prueba a poner una lámpara y haz masa en otro punto del chasis a ver que tal. Un saludo
Volver arriba Ir abajo
http://pakin30@hotmail.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7542
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 9:20 pm

Hola buenas noches.

Según lo que estas comentando el problema lo tienes en el piloto trasero, así que míralo bien que seguro que algo pasa en ese piloto, y míralo con lupa, porque como la corriente no se ve, a veces es lo más tonto que te puedas imaginar.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: Problema con alumbrado   Lun 30 Ene 2012, 10:36 pm

Al faro trasero te llega únicamente 1 cable.
Desenchúfalo y quita la bombilla...

Pon ese cable (con la moto encendida) en un extremo de la bombila y con el otro extremo toca un tornillo del guardabarros....

Si todo va guay, es el "faro" trasero lo que está mal, lo que sería el portalámparas.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Contenido patrocinado




MensajeTema: Re: Problema con alumbrado   

Volver arriba Ir abajo
 
Problema con alumbrado
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Puch Condor III - Problema Con Alumbrado
» Puch Condor III - Problema Con Alumbrado
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: