Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Baja intensidad en luces
por Pedro63 Hoy a las 12:52 pm

» Presentación
por moriana Hoy a las 12:07 pm

» PETARDAZOS Y TIRONES
por 5turbo Ayer a las 10:09 pm

» SEGUROS PARA NUESTROS Mobys ( MALLORCA )
por Av Adrover Ayer a las 9:50 pm

» piezas para derbi variant star
por megaramone Vie 18 Ago 2017, 7:26 pm

» cambio de llantas
por megaramone Vie 18 Ago 2017, 7:21 pm

» AV90 RURAL, ALGUNOS PROBLEMILLAS
por megaramone Vie 18 Ago 2017, 7:06 pm

» Hola me presento desde Gipuzkoa
por megaramone Vie 18 Ago 2017, 6:55 pm

» Necesito velocimetro,sisga y piñon
por megaramone Vie 18 Ago 2017, 6:53 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 32 usuarios en línea: 1 Registrado, 0 Ocultos y 31 Invitados :: 2 Motores de búsqueda

congris

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Ruido raro y mal funcionamiento embrague Moby AV 50

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
gabino diego
Nuevo
Nuevo
avatar

Cantidad de envíos : 45
Edad : 25
Localización : Casas Ibañez-Albacete
Fecha de inscripción : 20/08/2011

MensajeTema: Ruido raro y mal funcionamiento embrague Moby AV 50   Lun 21 Nov 2011, 9:18 pm

Buenas tardes a todos.
Queria exponeros el problema que tengo con la Mobylette que estoy reparando ahora, una Mobylette AV 50 de origen francés, según identificó el compañero Trop.
Resulta que le cuesta arrancar, cuando tiras a arrancar, el embrague suena como "Clas, clas, clas" y se engancha entonces para poder arrancar, aunque tienes que pedalear lo suyo para arrancarla (no tiene la misma facilidad de arranque que la AV-88 que tengo). Además, no tiene apenas fuerza y le cuesta mucho salir y coger la velocidad, ya que el motor no bascula hacia atras, no se por qué. No se si tendra que ver algo la correa, una hutchinson dentada (la otra Moby no la lleva dentada), pero parece que encaja bien.

Saludos

Gabino
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Ruido raro y mal funcionamiento embrague Moby AV 50   Lun 21 Nov 2011, 11:26 pm

Hola gabino diego, como estamos !!!

Por lo que nos estás contando parece que la polea móvil del variador, esta atascada, o agarrotada por culpa de oxido o quien sabe por qué, así que lo que yo haría es quitar la correa y mirar si la polea móvil esta agarrotada o si se desplaza con suavidad.

Si no se mueve, ahí tienes el problema, así que hay que intentar desatascar esa polea con afloja todo, aceite etc, volver a montar la correa y probar como va.

De todas formas aun que vaya bien, lo suyo es desmontar el embrague por completo para limpiar de oxido y engrasar toda la zona del Moyu. Echa un vistazo aquí a ver si te apañas.


http://www.zonaboxes.net/t1773-como-se-repara-un-embrague-de-Mobylette


Si la polea se mueve, el problema lo tenemos por otro lado, o bien las bolas están en mal estado, o no tiene bolas.

De todas formas has probado de arrancarlo a la carrera ???

Venga mira a ver, y nos cuentas lo que veas vale !!!

Saludos y abrazos desde Mallorca.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
YMM
Nuevo
Nuevo
avatar

Cantidad de envíos : 44
Edad : 36
Localización : Talavera de la Reina
Fecha de inscripción : 04/09/2011

MensajeTema: Re: Ruido raro y mal funcionamiento embrague Moby AV 50   Mar 22 Nov 2011, 6:17 am

¿Puede ser que ese ruido sea el que oigo yo en la mia?... Yo pensaba que venia del volante magnetico.

La mia, a la carrera, arranca sin ningun clac,clac. ¿Eso que significa?


Un saludo
Volver arriba Ir abajo
gabino diego
Nuevo
Nuevo
avatar

Cantidad de envíos : 45
Edad : 25
Localización : Casas Ibañez-Albacete
Fecha de inscripción : 20/08/2011

MensajeTema: Re: Ruido raro y mal funcionamiento embrague Moby AV 50   Vie 25 Nov 2011, 4:40 pm

Buenas tardes a todos.
Trop, me he mirado el post que me has pasado para desmontar, el mecanismo, probaré este fin de semana a ver si lo puede desmontar y arreglar, mirar a ver si tiene oxido o se queda pillado algo por dentro y ver lo que se le puede hacer.
A la carrera creo que probé y arrancaba, aunque le cuesta, no tiene la misma facilidad que la AV-88...

Muchisimas gracias

Saludos

Gabino
Volver arriba Ir abajo
gabino diego
Nuevo
Nuevo
avatar

Cantidad de envíos : 45
Edad : 25
Localización : Casas Ibañez-Albacete
Fecha de inscripción : 20/08/2011

MensajeTema: Re: Ruido raro y mal funcionamiento embrague Moby AV 50   Vie 21 Dic 2012, 5:10 pm

Hola a todos! De momento sigo sin hacerle funcionar de momento a esta Mobylette francesa como debe de funcionar, ya que no consigo que bascule el motor. El caso es que tengo un motor AV-7 que me han dado y habia pensado o ponerle el motor entero, o ponerle solo el embrague de este y el tubo de escape, ya que el tubo que lleva actualmente, parece ser que quisieron hacerle como al coche de los Simpson, los agujeros de velocidad... Very Happy Esta agujereado con una broca todo el tubo y quizas sea eso que también haga que cueste algo más arrancar la moto.

¿Qué opinais? ¿Hay problemas de compatibilidades entre los motores franceses y los españoles (sobretodo en el tema del embrague, que es lo que me interesa)?
He de decir que exteriormente el cilindro y culata frances se ve diferente al español.

A ver si para estas navidades la puedo dejar ya en marcha y en condiciones.

Saludos

Gabino
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Ruido raro y mal funcionamiento embrague Moby AV 50   

Volver arriba Ir abajo
 
Ruido raro y mal funcionamiento embrague Moby AV 50
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ruido raro al salir en primera despaciiito
» Ruido raro en el embrague centrifugo
» Motor nuevo y ruido raro al calentar!
» RUIDO RARO - DOS SOPLIDOS FUERTES SEGUIDOS
» ruido raro ayuda

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: