Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Buenos dias a todos!
No me arranca Icon_minitimepor Teofylette Hoy a las 5:15 pm

» Arranque en frio mal
No me arranca Icon_minitimepor toni_mobylette Hoy a las 5:00 pm

» Posición junta culata airsal
No me arranca Icon_minitimepor toni_mobylette Hoy a las 4:54 pm

» Inicio restauración Mobylette Campera
No me arranca Icon_minitimepor noni Hoy a las 12:53 pm

» Proyecto de restauracion MTR
No me arranca Icon_minitimepor megaramone Hoy a las 11:23 am

» Tinypic ha cerrado
No me arranca Icon_minitimepor megaramone Hoy a las 11:03 am

» Saludos desde Murcia!
No me arranca Icon_minitimepor megaramone Hoy a las 10:59 am

» Se ahoga al acelerar, ayuda!!!
No me arranca Icon_minitimepor toni_mobylette Hoy a las 12:07 am

» Saludos desde Barranda
No me arranca Icon_minitimepor luis diego Miér 14 Ago 2019, 11:42 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 18 usuarios en línea: 1 Registrado, 0 Ocultos y 17 Invitados :: 2 Motores de búsqueda

Eledoce12

Hubieron 334 usuarios en línea en la fecha Vie 13 Mayo 2011, 7:55 am
Mejores posteadores
TROP
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
megaramone
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
Draude
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
Rakor
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
FERRAN
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
Eledoce12
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
BLAU
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
5turbo
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
Marco
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
Costitxer
No me arranca Poll_leftNo me arranca Poll_centerNo me arranca Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 No me arranca

Ir abajo 
AutorMensaje
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: No me arranca   No me arranca Icon_minitimeMiér 22 Abr 2009, 11:06 pm

La azul lleva unos dias que le cuesta muchísimo arrancar, no hay coj... a arrancarla con los pedales, una vez que la tienes encendida la apagas y con los pedales enciende bien.

A que se debe???? algo electrico???
Volver arriba Ir abajo
En línea
XET DE PINA
Reincidente
Reincidente
XET DE PINA

Cantidad de envíos : 227
Edad : 40
Localización : Pina (Malllorca)
Fecha de inscripción : 20/04/2009

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeMiér 22 Abr 2009, 11:54 pm

What a Face seguramente se te ha movido la puesta apunto suele pasar sobre todo cuando pones mayor cilindrada... un saludo
Volver arriba Ir abajo
robgongo
Reincidente
Reincidente
robgongo

Cantidad de envíos : 86
Edad : 50
Localización : Pamplona
Fecha de inscripción : 09/01/2009

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeJue 23 Abr 2009, 8:42 am

O el starter no funciona bien ...
Volver arriba Ir abajo
CIC
Mobylette-man
Mobylette-man
CIC

Cantidad de envíos : 2124
Edad : 51
Localización : VALENCIA
Fecha de inscripción : 16/01/2009

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeJue 23 Abr 2009, 9:26 pm

¿tiene gasolina?jeje.Un saludo eledoce ¡la arrancarás!paciencia
Volver arriba Ir abajo
TROP
Admin
Admin
TROP

Cantidad de envíos : 7853
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeJue 23 Abr 2009, 10:15 pm

Que bujia le has puesto Domingo ??? al loro con la bujia OK, cambiasela aun que parezca nueva, a mi a parte de reventarme las piernas, una bujia " NUEVA " me izo perder los papeles.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeSáb 02 Mayo 2009, 10:02 pm

He cambiado la bujia, el carburador...... unos cuantos cabreos Evil or Very Mad y por fin creo que he dado con el problema.

Entre el cilindro y la culata he visto un liquidillo negro, y eso no deberia de salir por ahi.

No me arranca 100_3810

No me arranca 100_3811

No me arranca 100_3812

Esta junta no es la que traia el cilindro, que era de carton+metal, el mecánico me dijo que esas juntas se quemaban con facilidad, que cojiera una de las de metal de 49cc y con un cutter agrandara el diámetro del cilindro, y asi hice scratch scratch que opinais?.

Me imagino que la culata no esta bien plana, hay algun truquillo para comprobarla?

Saludiños, Eledoce12
Volver arriba Ir abajo
En línea
TROP
Admin
Admin
TROP

Cantidad de envíos : 7853
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeDom 03 Mayo 2009, 9:56 am

Efectivamente Domingo, eso no debería de estar ahí, teóricamente la junta cierra herméticamente por todo el diámetro del cilindro, y ese tipo de junta que has puesto es el que viene con el juego de juntas de toda la vida, si tu motor pierde por ahí es porque algo hay que no está bien, supongo que no hace falta preguntar si las tuercas de ese lado estaban bien apretadas ???

Teniendo en cuenta que el cilindro es nuevo, todo apunta a que la culata tenga algún probemilla, que este deformada o doblada, y a no ser que sea mucho, a simple vista no se nota.

La culata se puede rectificar, pero casi que te viene más a cuento que se la cambies, si tienes otra por ahí cámbiasela para probar, y si va bien ya encontraremos una nueva para tu Moby OK.

Venga saludos.

PD: Oye Domingo, atento al correo, que ha salido un paquete para Lugo !!!

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Chatarrina
Asiduo
Asiduo
Chatarrina

Cantidad de envíos : 358
Edad : 29
Localización : Coria (Caceres)
Fecha de inscripción : 01/01/2009

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeDom 03 Mayo 2009, 9:28 pm

le puedes echar un poco de Hermetic yo lo uso aunque la culata este bien
Link a Producto
Volver arriba Ir abajo
http://www.orchando.es/
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeDom 03 Mayo 2009, 11:37 pm

Antes de desmontar el motor le di un reapriete pero nada.

Tengo una culata nuevecita, me da lastima estrenarla pero con la Moby parada no me quedo, a si que voy a provar con ella a ver que tal va.

Gracias chatarrina por el producto, no lo conocia.
Volver arriba Ir abajo
En línea
Chatarrina
Asiduo
Asiduo
Chatarrina

Cantidad de envíos : 358
Edad : 29
Localización : Coria (Caceres)
Fecha de inscripción : 01/01/2009

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeLun 04 Mayo 2009, 9:04 pm

yo ese producto lo uso en las motos de aire cuando llevan junta de ese tipo porque cierra mucho mejor
Volver arriba Ir abajo
http://www.orchando.es/
Adrià
Reincidente
Reincidente
Adrià

Cantidad de envíos : 94
Edad : 30
Localización : Gata de Gorgos
Fecha de inscripción : 12/01/2009

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeMar 05 Mayo 2009, 1:43 pm

Ese problema tambien me pasó a mi. Con las juntas metalicas lo mas seguro, tenga fugas la culata.
Yo cuando monto una culata con una junta metalica le pongo pasta de juntas en las dos caras de la junta. Y para hacer un buen trabajo si las tuercas de la culata se aprietan con una llave dinamometrica mejor que mejor. Yo con este sistema no he tenido mas este problema.

saludos
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeMar 05 Mayo 2009, 10:57 pm

Tema solucionado, culata nueva, arranco a la primera y fui hoy al trabajo con ella y sin problemas.
Volver arriba Ir abajo
En línea
BLAU
Super Mobylette-Man
Super Mobylette-Man
BLAU

Cantidad de envíos : 2629
Edad : 60
Localización : Port d'Alcudia (Mallorca)
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeMiér 06 Mayo 2009, 1:08 am

Máquina, que eres un máquina, jolin lo que se aprende en este foro, verdad??

Blau

_________________
Carpe diem señores, carpe diem.
Volver arriba Ir abajo
http://www.zonaboxes.net/index.htm
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeMiér 06 Mayo 2009, 11:27 pm

No se si Laughing Laughing Laughing o Sad Sad Sad Sad o Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad .

Se ha vuelto a estropear, la verdad que funcionaba de maravilla sube las cuestas como un coete, solo una pega, tenia una pequeña vibración pero muy pequeña y a cierta velocidad.

Pues esta mañana de vuelta del trabajo para casa se le hizo muy pesada una cuesta y vibraba que metia miedo, al poco se paro....... y a empujar hasta casa.

Con el cabreo que tengo aun no la he mirado, pero parece que roza el iman con las bobinas.

Mañana si tengo humor la miro.
Volver arriba Ir abajo
En línea
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeJue 25 Jun 2009, 11:54 pm

Problema solucionado, el motor tenia muchas vibraciones, no se como veo que el variador se mueve del eje del cigueñal, los clirclip no hacen correctamente su trabajo.

Pongo unos nuevos y todo solucionado. Very Happy Very Happy
Volver arriba Ir abajo
En línea
TROP
Admin
Admin
TROP

Cantidad de envíos : 7853
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeVie 26 Jun 2009, 12:48 am

Estupendo Eledoce12, es un alivio cuando encuentras el problema que tiene tu Moby, normalmente suelen ser pequeños detalles, pero precisamente es el conjunto de esos pequeños detalles lo que hace que el aparato vaya fino fino !!! y por lo que se puede ver, tú te estás especializando en este tipo de pequeños detalles, venga, a seguir para adelante, que ya nadie nos podrá parar.

Saludos y abrazos para tod@s.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2750
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeVie 26 Jun 2009, 2:29 pm

Claro que si TROP, poco a poco voy conociendo un poco más estos motores, cuando los demontas parecen muy sencillos pero tienen un monton de detalles, que si te los pasas por alto no terminan de ir finos.

Si no fuera por este foro esto no seria posible.
Volver arriba Ir abajo
En línea
BLAU
Super Mobylette-Man
Super Mobylette-Man
BLAU

Cantidad de envíos : 2629
Edad : 60
Localización : Port d'Alcudia (Mallorca)
Fecha de inscripción : 31/12/2008

No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitimeVie 26 Jun 2009, 7:10 pm

Eledoce, te estás convirtiendo en un "pofesional" de de los de verdad.

_________________
Carpe diem señores, carpe diem.
Volver arriba Ir abajo
http://www.zonaboxes.net/index.htm
Contenido patrocinado




No me arranca Empty
MensajeTema: Re: No me arranca   No me arranca Icon_minitime

Volver arriba Ir abajo
 
No me arranca
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: