Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Repuestos Liberty
por pepe53 Ayer a las 1:06 pm

» Necesito velocimetro,sisga y piñon
por tecme Miér 16 Ago 2017, 4:47 pm

» MI ÚLTIMA ADQUISICION AV90 RURAL
por vapepelu Miér 16 Ago 2017, 6:23 am

» Hola me presento desde Gipuzkoa
por moriana Lun 14 Ago 2017, 2:25 pm

» AV90 RURAL, ALGUNOS PROBLEMILLAS
por vapepelu Vie 11 Ago 2017, 10:31 am

» cambiar botellas de horquilla
por Costitxer Jue 10 Ago 2017, 7:56 pm

» cambio de llantas
por Costitxer Jue 10 Ago 2017, 7:36 pm

» Pregunta para los más jóvenes.
por IsmaelG.A.C. Miér 09 Ago 2017, 4:11 am

» A por la AV-60...
por José Luis Paz Mar 08 Ago 2017, 5:56 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 24 usuarios en línea: 0 Registrados, 0 Ocultos y 24 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Tengo problemas con el Speciale

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4  Siguiente
AutorMensaje
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2711
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 26 Jun 2011, 11:00 pm

Me alegro Trop de que el problema no viniera del eje del cigueñal, has probado todos eso platos magneticos??, si es asi valla paciencia que tienes, un saludo y a disfrutar otra vez del Specialle.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 26 Jun 2011, 11:39 pm

Ya lo creo que me lo he currado, los he puesto todos, y dos veces je je.

Se me olvidaba de comentar, que el tubo de escape también se lo he cambiado, más que nada para asegurar, es que estoy cansado que todo el mundo me diga que el Speciale hace poco ruido, y tengo que reconocer que es cierto, apenas se oye, pero por más que lo miro y remiro no lo veo obstruido, en cuanto tenga un rato lo desmontare todo y lo limpiare a fondo por dentro, ahora lleva puesto el del Sherpa y con este tampoco hace ruido !!!





Saludos chicos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 31 Jul 2011, 4:25 pm

Hoy he estado trabajando un rato con el Speciale para ver si veo algo raro, como sabéis ayer cuando nos íbamos a Palmanyola a merendar el Speciale me pegó un petardazo y no lo pude arrancar, y como estaba lloviendo, pues le di la culpa a que algo se me había mojado por ahí, y me extrañaba porque llevo todo protegido tal y como dice Rakor con gomas en la pipa y en la bobina.



Pero nada tenia que ver el agua con lo que le he visto. Resulta que cuando le he quitado la pipa a la bujía, se ha caído el cable entero al suelo!!!!!!!! si si el cable de la bobina se ha caído al suelo, eso quiere decir que se había soltado el cable por el extremo donde va roscado al pitorrillo de la bobina, por eso dejó de hacer chispaaaaaaa........

Lo he vuelto a roscar de nuevo ha arrancado sin problemas.

Ya que estaba metido en faena, pues he aprovechado para mirar de solucionar el otro problemilla que tiene el Speciale.


TROP escribió:
Pues no se que pensar Eledoce12, en la salida del sábado lo estuve observando y la verdad es que parece que tiene más fuerza que antes, pero va súper retenido, la sensación que tengo es la misma que cuando vas con una moto de marchas y notas que necesita que le metas otra marcha porque parece que se pasa de vueltas.



Como decía, he estado mirando la puesta a punto para ver como lo tenia, y me he dado cuenta que los platinos estaban muy cerrados, exactamente a menos de 0,30 y eso no es correcto, los he puesto a 0,40 y el motor no parece el mismo, ahora pilla todo el gas sin ratear, y sube las cuestas como un demonio, esta tarde iré a dar un paseo a ver que tal anda.


Otro detalle que le he visto es que la bujía estaba súper negra y súper engrasada, por loque veo le tendré que rebajar un poco el % de aceite para la mezcla, es que últimamente se lo estaba haciendo al 4% y por lo que veo es un pelin demasiado alto, a partir de ahora se lo volveré hacer al 3% como siempre.

Aquí podéis ver el aspecto que presenta la bujía, y eso que ya la habia limpiado con una punta de acero y la carbonilla ya no estaba, para que os hagáis una idea esa bujía me la presto Eusebio en la salida a Montuiri, así que como mucho lleva 300km.



Venga saludos para tod@s.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Rafael
Reincidente
Reincidente
avatar

Cantidad de envíos : 285
Localización : Barcelona-Verneda
Fecha de inscripción : 13/05/2010

MensajeTema: Platinos y adelanto/retraso de chispa   Dom 31 Jul 2011, 9:01 pm

Holas:

Cuando se salgan los platinos hay que tener en cuenta, que cuando se gradúa a más abiertos al mismo tiempo se adelanta, y al cerrarlos se atrasa.

A veces cerramos/abrimos los platinos y decimos que ahora funciona mejor, pues no suele ser a causa de los platinos, si no del adelanto/retraso que hayamos realizado.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 31 Jul 2011, 9:11 pm

Efectivamente Rafael, eso es así como dices, pero en mi caso el fallo era mío, me explico.

Cuando le hice la puesta a punto, como iba probando distintos calados de avance pues se me olvidó de engrasar la leva y a causa del roce, al no estar engrasado se va gastando progresivamente el tetón de fibra de los platinos, y por lo tanto poco a poco se van cerrando más y más, y eso es lo que ha pasado en mi caso, porque he vuelto a comprobar la puesta a punto y estaba exactamente igual como la deje en su día.

Por eso es súper importante engrasar un pelin la leva por donde roza el tetón de los platinos.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Rafael
Reincidente
Reincidente
avatar

Cantidad de envíos : 285
Localización : Barcelona-Verneda
Fecha de inscripción : 13/05/2010

MensajeTema: Re: Tengo problemas con el Speciale    Lun 01 Ago 2011, 1:05 am

Esto que he escrito es cuestion de fisica, lo explico:

El eje del cigueñal lleva una leva que es la que abre los platinos, este gira como es natural, si abrimos los platinos la leva del cigueñal toca antes con el martillo de los platinos (es la parte movible) por lo tanto la chispa salta en ese momento, si el piston lo hemos adelantado a 3 m/m. por ejemplo, si contamos con el adelanto de apertura de los platinos, pues el adelanto de chispa puede variar unas decimas de m/m, en el caso de cerrarlos es lo contrario, se atrasa unas decimas, y todo esto sin variar el adelanto del piston.

Como sabreis en todas las motos el fabricante da una apertura ideal de platinos, es porque ya lo tienen calculado con el adelanto del piston.

Hay veces que al apretar el conjunto de bobinas/platinos, se nos varia un poco, tanto en adelanto como en atraso, si no es mucho pues se puede corregir abriendo/cerrando los platinos, asi nos evitamos tener que desmontar/montar el volante magnetico.

Se llama adelanto de encendido a la distancia que le queda al piston para llegar al PMS,esta distancia suele estar entre los 2/3 m/m. (a veces lo dan en grados y es un poco mas complicado el hacer la puesta a punto), yo tengo una Guzzi Cardellino y la ditancia del piston hacia el PMS. la casa da desde 3'4 a 3'8, es una burrada pero es asi como funciona.

Hay motos que llevan una palanquita en el manillar para atrasar/adelantar los platinos, para arrancar con los platinos atrasados, y en marcha se adelantan progresivamente, un motor arranca mejor con los platinos atrasados.

Un motor con exceso de adelanto tira un poco mas, pero se calientan mas y la mecanica sufre bastante mas, ademas hay motos que llevan un sistema por contrapesos que adelanta los platinos segun las revoluciones del motor, y en los coches igual aunque hoy en dia en la epoca de la electronica, la centralita de encendido se encarga de ello, incluso detectan si un piston pica (detona) y la chispa de ese solo piston la modifican, llegan incluso a detectar los octanos de la gasolina, si son los apropiados todo perfecto, pero si son menos la centralita adapata el motor a ese octanaje, tener en cuenta que la gasolina cuantos menos octanos mas explosiva aunque hay quien cree que es al contrario, a menos octanos mas pura es y mas explosiva, y a mas ya lleva aditivos para hacerla menos explosiva, en todo esto influye el indice de compresion asi que en nuestras Mobys la mas barata es la mejor puesto que su indice de comprtesion es muy bajo, de ahi influye las pocas averias y durabilidad que tienen, son motores muy poco comprimidos y eso redunda en pocas averias.

Como ahora estoy solo pues me he liado la manta a la cabeza y me he hinchado de escribir.

Os pido disculpas por la extension, y saludos

Rafael
Volver arriba Ir abajo
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Tengo problemas con el Speciale    Lun 01 Ago 2011, 1:32 am

Que va Rafael gracias.

Aunque no me hayas ayudado con mi puesta a punto ya que de mecánico petardeo. me has ayudado a ahorrar jeje ya que yo le echaba 98 porque pensaba que era mejor, así que gracias por la ayuda.
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2711
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Lun 01 Ago 2011, 7:34 am


Buenas Rafael, muchas gracias por esa esplicación, la verdad que no sabia que abriendo o cerrando los platinos se variaba la puesta a punto y es que tiene su lógica. Tampoco conocia el por que de la grasa en la leva, bueno si sabia que era para evitar el desgaste, pero no le daba importancia, y si que tiene su importancia, evitamos que nos varie la puesta a punto.

Venga maestros por mi podeis dandonos más clases, Saludos.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Lun 01 Ago 2011, 10:41 pm

Bueno chicos, el Domingo fui a dar un par de vueltecillas por el pueblo, y parece que la cosa va bastante mejor, subiendo estira bastante más que antes, y en llano ya no ratea, que más se le puede pedir, ahora espero que no me falle para el día de " La Sierra de Tramuntana " que es bastante jodidilla ¡¡

En cuanto al comentario de Rafael, pues que os voy a contar macho, acojonante.

Venga muchas gracias Rafael por esta magistral clase de mecánica avanzada je je.

Saludos cordiales para tod@s.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 23 Jun 2013, 7:31 pm

Bueno chicos como ya sabéis, el pasado fin de semana un inoportuno pinchazo decidió que para mi la vuelta a Mallorca de este año se acabaría en Valldemosa.

La verdad es que el neumático aun que no es muy viejo, esta acabado, esta liso liso, y solo cabe cambiarlo si es que quiero seguir rodando con el Speciale.



Por suerte para mi, nuestro amigo Gaspar, " Bahía de Palma " ha hecho un pedido de neumáticos de banda blanca, con sus respectivas cámaras y llantas  de 2.00-19 ( 23 x 2 ) a Francia, y me ha pasado un juego, así que ya tengo zapatos nuevos para mi Speciale.





Ahora solo hace falta encontrar un hueco para montárselos al Speciale.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Jue 11 Jul 2013, 11:05 pm

Hola de nuevo chavalottes.

El domingo por fin tenia un ratillo y desmonté la rueda trasera del Speciale para cambiar el neumático y la cámara, y más que nada para echar un vistazo a las zapatas de los freos, y efectivamente se confirmaban mis sospechas, tenia las zapatas  echas polvo, bueno, más que echas polvo, estaban petrificadas, duras duras como el cemento armado.

Con razón se me quejaba de los frenos el bueno de HENCK, ya te digo.



La cuba de freno, tiene la pista de rodadura de las zapatas  como un espejo de lo deslumbrante y brillante que estaba, así que ahí tendrá que intervenir mano dura con el papel de lija, y ya que estamos, también le cambiaré las bolas a los rodamientos ya que son de esos que las llevan sueltas.



Y como siempre, y para no ser menos, aparece el primer problemilla, " las zapatas son mas pequeñas de lo normal "  así que para no enredar demasiado en pedirlas fuera, me las llevo al taller para mandarlas a forrar.



También me hacen falta un par de radios, y me estoy planteando el cambiarlos todos, ya veremos.



Alguien sabe donde puedo conseguir radios de esta medida ???





Bueno chicos, en un par de días seguimos.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
FERRAN
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4059
Edad : 65
Localización : Consell ( Mallorca )
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Tengo problemas con el Speciale    Vie 12 Jul 2013, 7:50 pm

Enhorabuena TROP por los zapatos nuevos de Speciale, ya era hora que la pobre ya rozaba los dedos por el asfalto. No se si lo reconoceremos con zapatos nuevos.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 14 Jul 2013, 12:49 am

Hola de nuevo chicos.

Joé si es que soy un caso, desmonté la rueda tan solo para cambiar el neumático, y cuando me quiero dar cuenta resulta que la tengo toda desguazada.



Ya sabía yo que esto acabaría fatal, yo me conozco y veía que la cosa pintaba mal,  le faltan dos radios,  el piñón falla a veces, la llanta esta oxidada por dentro y por fuera, mal asuntoooooo.....

Hoy he estado buscando por un montón de sitios y no he encontrado los radios del grosor que quería, o tenían que ser más finos y de acero inox ( un pastón ) o más gordos pero de los normales, y después de meditarlo un buen rato como de momento no me puedo permitir ciertos lujos, pues he comprado los normales, que a pesar que son un poco mas gordos, son como los de mi SP-50 1ª serie Español

Yo solo he llegado a la conclusión que si son un poco más gordos le pueden dar ese puntillo extra de consistencia a la ruede motriz del Speciale.

He quedado con Buski para darle un tirillo a la cuba con su súper cepillo de pulir a ver si conseguimos que luzca un poco más.

Por cierto, ya tengo las zapatas forradas, y tengo que reconocer que tienen mejor aspecto que antes.



Y que me decís del nuevo loock de la pista de rodadura de la cuba eh !!! genial !!!



Bueno mañana seguimos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Tengo problemas con el Speciale    Dom 14 Jul 2013, 2:20 am

Guau jaume.
Esas pastillas se han quedado de lujo.

No sabía que se podían forrar. (bueno saberlo)
El tema del embolao que te has metido...

En fin...ya echaba de menos tus locuras
Un saludo máquina.
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 40
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: Tengo problemas con el Speciale    Dom 14 Jul 2013, 7:39 am

Voy sacando del desván la máquina de radiar ruedas?
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 14 Jul 2013, 1:45 pm

Buenos días RAFA.

Pues de momento con saber que la tienes por ahí ya me conformo, lo digo porque intentare radiar la rueda yo mismo, me apetece hacerlo, y si acaso no se me da bien pues ya te la acerco a tu casa.

Como he dicho antes, lo que tenia que ser un simple cambio de neumático, a derivado a un remozado total de la rueda, eso si, sin pasarse, es decir que quiero restaurar toda la rueda pero solo hasta cierto punto, tampoco me apetece tener una rueda Niquela detrás y otra echa polvo delante porque cantaría demasiado, y desentonaría con el conjunto total del Speciale, simplemente quiero que este bien curiosa y nada mas, ya cuando le toque el turno de restaurar todo el Moby ya procurare que se pueda peinar uno mirándose en las cubas.

He intentado reparar el piñón de bici, pero tiene roto uno de los dos hilos de acero que desempeñan la función de resorte para el trinquete, así que he decidido cambiárselo.



Desde siempre, el Speciale va muy bien, pero es malo de arrancar con los pedales, y me he fijado que monta un piñón de 20 dientes, una barbaridad, así que como se lo tengo que cambiar, le montare uno de 18 dientes a ver si noto mejoría a la hora de arrancarlo.

Por cierto, estuve más de una hora jugando con un puto piñón, y no había forma de enroscarlo, lo intente una y otra vez, y no había forma, ponía y quitaba el viejo sin problemas, pero el nuevo nada de nada, hasta que al final se me encendió la bombilla, y bingo, resulta que ese peñón, rosca a izquierdas, ya te digo.

Aquí dos piñones iguales pero con distinto giro de resca, incluso se puede leer que rosca a izquierdas, y eso que lo había visto, pero no le hice ningún caso.




De todas formas esos son de 16 dientes y yo le pondré uno de esos chinos de 18 dientes para probar.



Venga, seguimos trabajando !!!

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 40
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: Tengo problemas con el Speciale    Dom 21 Jul 2013, 5:22 pm

Trop, no tengo fotos decentes de tu rueda, pero el problema CREO que es el que te dije ayer sobre el radiado. Según esta foto creo apreciar que está montada a TRES CRUCES y tú la has radiado a DOS CRUCES, por eso te sobra un dedo cada radio... a volver a empezar Embarassed 

Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Dom 21 Jul 2013, 5:31 pm

Hola Rafa, como estamos !!!

Pues no sabría decirte como estaba radiada la rueda antes de desmontarla, pero ya he solucionado el problema, me ha costado un montón de horas de faena, pero al final ha quedado perfecta.

Este finde, he estado trabajando un rato con la rueda del Speciale, y me ha dado un montón de problemas.

Resulta que después de empaparme un tutorial de radiado de ruedas, me puse manos a la obra siguiendo al pie de la letra todos los pasos, y la rueda quedo bien radiada, con todos los cruces y radios perfectamente colocados, y todo habría sido un éxito, a no ser por el detalle de que a simple vista da la sensación de que los radios han crecido dos centímetros, si si, me sobran dos centímetros de radio a lo largo de todo el perímetro de la rueda.

Aquí se ve perfectamente de lo que estoy hablando.



Tanto Rakor, como Buski, como yo mismo, le estuvimos dando un montón de vueltas al asunto y no dábamos con el kit de la cuestión.

Así que no queda otra que ponerse tranquilo y agarrar el problema por los cuernos, que es sábado por la noche y hasta el lunes por la mañana no tengo nada mejor que hacer que montar y desmontar los radios tantas veces sea necesario hasta dar con  la combinación correcta.

La verdad es que lo he llegado a tener por mano esto de quitar y poner radios, y me han salido varias combinaciones de cruces diferentes, pero siempre había algo que no encajaba bien.

Poco a poco me iba acercando, aquí se ve otro tipo de cruce de radios, y en este ya solo me sobraban los dos centímetros de radio, en uno de cada cuatro.



Al final, y sin saber muy bien como, ni porqué, la rueda ha quedado perfecta y lista a la espera de recuperar la catalina que la tiene el cromador para darle un bañette de cinc, o lo que sea que le dan para que se vea limpia y reluciente.




Para proteger la cámara le una cinta que venden por ahí que va de cine.




Mira Buski, el cruce es perfecto, y no sobra ni falta de nadaaaa.....



De todas formas no creo que tenga la rueda lista para la salida del sábado.

Venga saludos.

TROP....
 
Volver arriba Ir abajo
http://www.zonaboxes.net
buski
Reincidente
Reincidente
avatar

Cantidad de envíos : 192
Edad : 43
Localización : Esporlas-Mallorca
Fecha de inscripción : 24/03/2012

MensajeTema: Re: Tengo problemas con el Speciale    Dom 21 Jul 2013, 7:46 pm

Uffff menos mal, ya empezaba a pensar que eran radios telescopios Suspect que se estirannn y se acortann.

Se te han resistido pero no sabían con quien se las jugaban... además esta perfeccta ¡¡

Bona feina mestra ¡¡¡ (buen trabajo)
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 40
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: Tengo problemas con el Speciale    Dom 21 Jul 2013, 10:27 pm

Es lo que comenté, es el número de cruces... si te fijas ahora la has radiado con 3 cruces de radio, y antes con 2.

Al ser la rueda más fina cruzan más los radios para darle más rigidez, como en las bicis de la época que se usaban para ir por el campo.

Dale caña ahora a la delantera!!!
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Jue 15 Ago 2013, 11:48 pm

HOLA DE NUEVO CHICOS...

Por fin he recuperado la catalina después de dos largas semanas de espera.

La verdad es que me la devolvieron inmaculada, y estoy impaciente por verla de nuevo colocada en su sitio, así que he aprovechado este día festivo para pegarle un tirillo al Speciale.

He empezado bien prontito porque de entrada ya sabía que tendría problemas para colocar la catalina en su sitio porque iba remachada y no he conseguido encontrar el remache adecuado, así que la tendré que clavar con tornillos, y ya a simple vista veo un montón de pegas.




La primera pega es que tres de los seis agujeros para los tornillos caen justamente entre los cruces de los radios, y no se yo su me van a caber las tuercas.

Tengo tres agujeros que caen fenomenal.




Pero en los otros tres, el agujero cae fatal, así que me tendré que buscar la vida.




Bueno, problema solucionado, todo es cuestión de maña mucha paciencia.




Ahora toca lidiar con el segundo problemilla, y es que resulta que las cabezas de los tornillos pegan de lleno contra la tapa porta zapatas.

Aquí se ve perfectamente y eso que solo esta plantado, porque cuando aprieto la tuerca, la rueda se queda completamente cerrada.




Pero a grandes problemas, Dremmel al cantooooo......





Al final la rueda ha quedado perfecta, ya solo falta montarla al Speciale



Venga saludos y gracias por estar ahí aun en vacaciones !!!

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
tasego
Reincidente
Reincidente
avatar

Cantidad de envíos : 235
Edad : 45
Localización : Villamediana de iregua(La Rioja)Salamanca
Fecha de inscripción : 03/10/2012

MensajeTema: Re: Tengo problemas con el Speciale    Vie 16 Ago 2013, 1:21 am

No hay problema sin solucion para ti.Estas hecho un maquina.Ahora ya la puedes montar y probar.Un saludo.
Volver arriba Ir abajo
onofrefita
Asiduo
Asiduo
avatar

Cantidad de envíos : 425
Edad : 58
Localización : Massanassa
Fecha de inscripción : 28/12/2012

MensajeTema: Tengo problemas con el Speciale   Vie 16 Ago 2013, 11:03 am

Hola Trop, ya me preguntaba yo porqué estabas a las 4
de la mañana Shocked Shocked sin dormir scratch scratch
y es la rueda la que te tenía espabilao, pero veo que ya te has hecho
con ella, pues nada, a montarla y seguro que no falla, se le ve
perfecta.

Saludos.
Volver arriba Ir abajo
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Tengo problemas con el Speciale    Vie 16 Ago 2013, 3:03 pm

Guau. No sabía yo que era tan complicado radiar una rueda.

Por cierto, que tutorial te leíste ?

Ha quedado nueva. Un saludo.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7466
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Tengo problemas con el Speciale    Vie 16 Ago 2013, 9:49 pm

Pues si Ray, es más complicado de lo que parece, el truco está en saber colocar los radios antes de cruzarlos, lo demás viene rodado, bueno a la hora de centrar la rueda te pones de los nervios, pero bueno con paciencia se puede conseguir.

Siguiendo con el Speciale, os tengo que contar una curiosidad que me pasó la semana pasada,  recibí una llamada de alguien que me preguntaba si todavía seguía teniendo problemillas con el embrague, me estuvo contando que había trabajado muchos años en la casa Mobylette y que conocía muy bien los puntos flacos del embrague, y me recalcó un par de veces que le mirase que los topes fijos de la polea móvil estuvieran bien redonditos y sin desgaste, y yo le insistía que estaban bien, el caso es que me quedé con las ganas de saber quien era este hombre porque el y yo no nos conocíamos de nada, simplemente lo había leído en el foro y me llamó para darme algunos consejillos al respecto.

Pues el sábado se los mire por curiosidad, y diossssssss, como estaban y eso que se los puse nuevos hacía tan solo un añito de nada, si es que los materiales de hoy día, nada tienen que ver con los de antessssss.



Aquí se ve más al detalle.



Menos mal que tengo mi pequeña reserva de material en casa y pude solucionar el problema el mismo día.

La anécdota del día fue que salí a probar el Speciale por el pueblo y alrededores, y al parar para sacar una foto y por cuarta vez consecutiva, me di cuenta que había vuelto a perder la dichosa matriculaaaaaaa.



HAY QUE JOERSEEEE.....

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Contenido patrocinado




MensajeTema: Re: Tengo problemas con el Speciale    

Volver arriba Ir abajo
 
Tengo problemas con el Speciale
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 3 de 4.Ir a la página : Precedente  1, 2, 3, 4  Siguiente
 Temas similares
-
» tengo problemas en mi 2107 no parte , no se nada help
» hola amigos, soy nuevo. tengo problemas con mi vectra favor consejos
» tengo problemas con mi spirit
» Problemas con tirones
» Discover 150 con problemas

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: