Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» ..Y parió la abuela. Un nuevo proyecto en marcha
por tramontanos Hoy a las 7:05 pm

» Insertar foto nuestra acompañada del Moby
por JAVIER LOPEZ Hoy a las 4:43 pm

» Mobylette 90 Rural, mi restauración...
por José Luis Paz Hoy a las 10:43 am

» Mobylette AV-70 Inicio restauración
por Almirante Hoy a las 10:01 am

» Mobylette AU88 Inicio de restauración
por Almirante Hoy a las 10:00 am

» Me presento
por Almirante Hoy a las 9:36 am

» Problema de retenes?
por IsmaelG.A.C. Ayer a las 10:39 pm

» Puesta a punto
por 5turbo Ayer a las 8:49 pm

» A que se debe tu Nick
por congris Ayer a las 6:18 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 35 usuarios en línea: 4 Registrados, 0 Ocultos y 31 Invitados :: 2 Motores de búsqueda

BLAU, JPEPE, noni, tramontanos

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Moto sin chispa s.o.s.

Ir abajo 
AutorMensaje
romanfr140
Nuevo
Nuevo
avatar

Cantidad de envíos : 11
Edad : 31
Localización : Silleda
Fecha de inscripción : 02/03/2011

MensajeTema: Moto sin chispa s.o.s.   Miér 02 Mar 2011, 10:57 pm

Hola, hace 3 meses empecé con una liberty que llevaba 15 años parada, termine de lijar y pintar pieza por pieza hace dos días todo perfecto...precioso. Tengo el circuito entero con corriente hasta la punta de la bujía pero no hay chispa y le puse una nueva como quien que iva a ser eso no va. La masa esta perfecta no hay ningún cable pelado ni na.. Que sucede? ayuda!!! Gracias No No No


Última edición por TROP el Miér 02 Mar 2011, 10:59 pm, editado 2 veces
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6546
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: Moto sin chispa s.o.s.   Miér 02 Mar 2011, 11:11 pm

O la bobina de alta o algo del volante magnético!!!!
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7598
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Moto sin chispa s.o.s.   Miér 02 Mar 2011, 11:23 pm

A mi me paso lo mismo cuando restaure el AV-60 de mi abuelo, lo cambié todo y seguía sin arrancar, el caso es que con la bujía fuera hacía chispa, y una chispa azulona que no veas, pero cuando ponías la bujía a sitio te podías reventar de pedalear, y no hacia ni una triste explosión.

Como he dicho antes lo único que tenia claro que estaba bien era la bobina de alta, la comprobaba una y otra vez, y siempre daba buena chispa, que en mi caso, es de las que llevan dentro del plato magnético, cambie los platinos, condensador, plato magnético, carburadores unos cuantos, bujías, y ni una triste explosión, hasta que me dio por cambiar la bobina por aquello de probar, y " BINGO " el Moby arranco a la primera.

Por eso digo que no te fíes de la bobina de alta, porque aun que parezca que está bien a veces te dan sorpresas OK.

Venga mira si la cambias y nos cuentas cosas vale !!!

Saludos y suerte !!!!

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
romanfr140
Nuevo
Nuevo
avatar

Cantidad de envíos : 11
Edad : 31
Localización : Silleda
Fecha de inscripción : 02/03/2011

MensajeTema: al final fue la cosa eran los platinos   Miér 09 Mar 2011, 1:06 am

despues de darle vueltas y gastarme 10E en una bobina eran los platinos, que cuando desmonte el motor me quedaron los platinos sin regular y no hacia la intermitencia, pijadas y la de vueltas que me hizo dar...cosas del bricomontaje.. je
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Moto sin chispa s.o.s.   

Volver arriba Ir abajo
 
Moto sin chispa s.o.s.
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: