Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Reportaje Fotográfico San Agustin de Guadalix
por moriana Hoy a las 12:36 am

» Torrot Mini
por Josede Ayer a las 4:04 pm

» ¿Merece la pena?
por IsmaelG.A.C. Lun 16 Oct 2017, 4:30 pm

» Restauración BH plegable
por IsmaelG.A.C. Lun 16 Oct 2017, 4:08 pm

» Nuevo miembro en el mundo Mobylette
por JAVIER LOPEZ Dom 15 Oct 2017, 8:17 pm

» Mbk circuito
por 5turbo Jue 12 Oct 2017, 1:32 am

» Bobinas Alta Internas
por robgongo Miér 11 Oct 2017, 4:13 pm

» Tapas laterales AV-31, AV-27, AV-70
por robgongo Miér 11 Oct 2017, 3:52 pm

» Timbres Mobylette AV-31, AV-27
por robgongo Miér 11 Oct 2017, 12:06 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 21 usuarios en línea: 0 Registrados, 0 Ocultos y 21 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Vídeo de la avería que no consigo resolver

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Mhruxy
Reincidente
Reincidente
avatar

Cantidad de envíos : 213
Edad : 51
Localización : Oviedo
Fecha de inscripción : 10/01/2011

MensajeTema: Vídeo de la avería que no consigo resolver   Dom 27 Feb 2011, 6:39 pm

Hola:

Me gustaría que me dieses vuestras opiniones de esta avería de la cual ya no sé por dónde seguir. Estamos hablando de una AV-70 que empecé a restaurar hace un par de meses y que funcionaba OK cuando la cogí, o al menos no fallaba como ahora:





Y el problema es este:




Como veis en el vídeo, la moto no acelera, se queda como ahogada cuando le das gas. El carburador es original y nuevo, los cables y mandos están nuevos y OK, la gasolina le llega en abundancia puesto que tiene un filtro transparente entre grifo y carbu y veo llegar el líquido, la bujía es nueva... pero la moto no va.

¿Qué opináis? Lo único que me quedaría mirar es platinos y condensador, pero eso ya no me atrevo a hacerlo puesto que no tengo ni idea de ajustar luego el calaje del encendido.

Esta tarde he soltado el plato magnético a ver cómo estaba el tema y esto es lo que me he encontrado. ¿Qué opináis? ¿Cómo veis los platinos?

¿Es impresión mía, o el estator debería llevar otra bobina en su parte inferior?
Gracias de antemano




Volver arriba Ir abajo
http://Mi zona boxes: www.Mhruxy.es
5turbo
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2400
Edad : 53
Localización : villava (Navarra)
Fecha de inscripción : 28/12/2009

MensajeTema: Re: Vídeo de la avería que no consigo resolver   Dom 27 Feb 2011, 6:58 pm

JOE tienes el mismo problema que yo los platinos los veo parecidos alos mios aber si algun esperto no echa una mano saludos y suerte
Volver arriba Ir abajo
http://maluina@ono.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7505
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Vídeo de la avería que no consigo resolver   Dom 27 Feb 2011, 7:02 pm

Hola Mhruxy, como estamos !!!

Pues a simple vista parece un problema eléctrico, o de chispa vamos.

Y mirando atentamente esta foto te puedo decir que los platinos no deben tocar ni rozar el cable de la bobina, y no se si es un efecto óptico de la foto, pero juraría que esos cables de la bobina están tocando los platinos, míralo a ver y si acaso asegúrate de que no se toquen entre si, y luego lo pruebas de nuevo vale !!!



Las Bobinas estan bien así como estan OK.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Juanleandro
De la casa
De la casa
avatar

Cantidad de envíos : 654
Edad : 25
Localización : Villa de Don Fadrique (TO)
Fecha de inscripción : 29/12/2009

MensajeTema: Re: Vídeo de la avería que no consigo resolver   Dom 27 Feb 2011, 7:04 pm

Un pequeño truco OLD SCHOOL es, que con un papel de lija muy fino repases los platinos para quitarles posibles cuerpos extraños que haya entre medias, y que cojas y los ajustes con una galga a 0.35mm, a bote pronto parece que es que los platinos los tienes ya fogueados. Un saludo

PD. lo de Trop, también míratelo.
Volver arriba Ir abajo
5turbo
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2400
Edad : 53
Localización : villava (Navarra)
Fecha de inscripción : 28/12/2009

MensajeTema: Re: Vídeo de la avería que no consigo resolver   Dom 27 Feb 2011, 7:21 pm

¿[los platinos tienen que tener mas grosor no ? ¿ cuando se cambian los platinos se cambia el condensador a la vez o no ? y si es asi ¿ despues no ay que hacer nada mas no porque la puesta apunto es otracosa no
Volver arriba Ir abajo
http://maluina@ono.com
Contenido patrocinado




MensajeTema: Re: Vídeo de la avería que no consigo resolver   

Volver arriba Ir abajo
 
Vídeo de la avería que no consigo resolver
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Vídeo de la avería que no consigo resolver
» AVERÍA SISTEMA DE CARGA
» Nueva avería en la Bh emotion Neo Xtrem
» Problema o avería kit Mxus
» Luces de avería ESP, ABS y AWD

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: