Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Hola a todos!
por Perico Ayer a las 11:25 pm

» Fallo AV 70
por TROP Ayer a las 10:38 pm

» Comprar en el extranjero
por pepebekane Ayer a las 11:12 am

» Uno de Donosti
por TROP Ayer a las 3:02 am

» TODOTORROT
por pepebekane Lun 16 Jul 2018, 10:45 am

» Onix coma first documentada
por Daniel S le Vendéen Lun 16 Jul 2018, 8:21 am

» Tulipa piloto
por pepe53 Dom 15 Jul 2018, 12:40 pm

» Mes Mobylette .
por Daniel S le Vendéen Sáb 14 Jul 2018, 7:25 pm

» Mobylette AU88 Inicio de restauración
por Daniel S le Vendéen Sáb 14 Jul 2018, 7:18 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 28 usuarios en línea: 2 Registrados, 0 Ocultos y 26 Invitados :: 1 Motor de búsqueda

Califa, Saltarin

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
megaramone
 
Draude
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 No acelera!

Ir abajo 
AutorMensaje
Portells
Asiduo
Asiduo
avatar

Cantidad de envíos : 486
Edad : 25
Localización : Sa Vileta (Palma de Mallorca)
Fecha de inscripción : 23/08/2009

MensajeTema: No acelera!   Sáb 26 Feb 2011, 5:33 pm

Hola compañeros, tengo un pequeño problema, mi SP-50 arranca a la perfeccion y al relenti se aguanta perfectamente, pero cuando la acelero, empieza a petardear y no se acelera. El problema viene de atras, al principio empece a perder velocidad, 50,40,35,30.. y ahora, tiene fuerza para arrancar pero no paso los 20 km/h. El carburador, lo limpié a fondo y ha quedado como nuevo, asi que problemas de gasolina no creo que tenga. Alguien me puede explicar que le pasa?
Volver arriba Ir abajo
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 29
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: No acelera!   Sáb 26 Feb 2011, 5:40 pm

no me hagas mucho caso,pero jo miraria el tuvo de escape por si se ha enbozado por la carbonilla,
abrelo haver que tal y pegale una limpiada que nunca viene mal,por ahi habia un post de como limpiarlo por si te puede servir de ayuda vale?
un saludo
PD:la foto de tu avatar es una AV-88 4a ?podias poner una fotillo ?esque la tienes con el full equip y esta guapisima .
Volver arriba Ir abajo
dairmi
Nuevo
Nuevo
avatar

Cantidad de envíos : 29
Localización : RUBI
Fecha de inscripción : 17/06/2010

MensajeTema: Re: No acelera!   Sáb 26 Feb 2011, 6:15 pm

Hola, a mi me ocurria exactamente lo que te pasa a ti y despues de muchas vueltas resulto ser la bobina ( la de alta, la externa, que conecta con la bujia) que fallaba cuando debía dar chispas de forma más rápida.
Volver arriba Ir abajo
Paufont
Asiduo
Asiduo
avatar

Cantidad de envíos : 502
Edad : 24
Localización : Montblanc (Tarragona)
Fecha de inscripción : 18/09/2010

MensajeTema: Re: No acelera!   Sáb 26 Feb 2011, 8:52 pm

Puede ser que el encendido no este bien regulado y por eso funcione mal, por otro lado los simptomas asi dicho a lo general son los de un tubo embozado, pero también puede ser perfectamente el encendido.

Saludooos!

Pau
Volver arriba Ir abajo
nulb95
Asiduo
Asiduo
avatar

Cantidad de envíos : 511
Edad : 22
Localización : Alicante
Fecha de inscripción : 12/08/2010

MensajeTema: Re: No acelera!   Sáb 26 Feb 2011, 8:54 pm

valenciano_1988 escribió:
no me hagas mucho caso,pero jo miraria el tuvo de escape por si se ha enbozado por la carbonilla,
abrelo haver que tal y pegale una limpiada que nunca viene mal,por ahi habia un post de como limpiarlo por si te puede servir de ayuda vale?
un saludo
PD:la foto de tu avatar es una AV-88 4a ?podias poner una fotillo ?esque la tienes con el full equip y esta guapisima .
no, es un SP-50
y joan, lo que yo te diga, donde se ponga mi cady... jejejej pues limpia el escape, mira si se abre el descompresor... porque si petardea puede ser que se quede un poco abierto y pegue pistonazos mira el avanze del encendido, abertura de platinos, revisa si quieres también el embrague y poco mas se me ocurre...
Volver arriba Ir abajo
BLAU
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2620
Edad : 59
Localización : Port d'Alcudia (Mallorca)
Fecha de inscripción : 31/12/2008

MensajeTema: Re: No acelera!   Sáb 26 Feb 2011, 9:27 pm

Joan Portells, ho has provat amb una caixe mistos!!!!!!!!!!!!!!

O lo que es lo mismo, lo has provado con una caja de cerillas!!!!!!!!

Un beso Joan.

BLAU

_________________
Carpe diem señores, carpe diem.
Volver arriba Ir abajo
http://www.zonaboxes.net/index.htm
Contenido patrocinado




MensajeTema: Re: No acelera!   

Volver arriba Ir abajo
 
No acelera!
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: