Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» NUEVOS recambios NUEVOS
por Rionano Hoy a las 5:06 pm

» 4ª SALIDA MALLORCA ( FERIA DE SANTA MARIA ) ??????
por Costitxer Hoy a las 4:49 pm

» $$$ Compras interesantes por internet $$$
por moriana Hoy a las 3:30 pm

» FERIA PARA EL 11 DE MAYO
por moriana Hoy a las 3:28 pm

» mi pequeña
por moriana Hoy a las 3:25 pm

» Cableado eléctrico Mobylette
por moriana Hoy a las 3:23 pm

» Fotos exposición de motos clásicas en La Rioja
por Electronic-76 Hoy a las 2:56 pm

» Vendo material usado de Mobylette
por Electronic-76 Hoy a las 2:49 pm

» Preparación de la Cady Acme
por javispanier Hoy a las 2:03 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 48 usuarios en línea: 9 Registrados, 0 Ocultos y 39 Invitados :: 2 Motores de búsqueda

fran89, gabino diego, jaro, jesusangel, LuisGac, pepehrcc, sergio_89, valmarpa, Vespa Sadurnin

La mayor cantidad de usuarios en línea fue 334 el Vie Mayo 13, 2011 7:55 am.
Mejores posteadores
Draude
 
TROP
 
megaramone
 
Rakor
 
FERRAN
 
pepehrcc
 
Marco
 
BLAU
 
Ray88
 
Eledoce12
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Furl  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social
Comparte | 
 

 Problemas encendido en vespino

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Problemas encendido en vespino   Dom Ene 16, 2011 8:14 pm

Creo que este foro será el único que sitio en el que me podáis contestar, en otros no lo hacen...

Tengo un vespino que no hace chispa, la bobina de alta estaba estropeada según el polímetro, la cambié, siguió sin hacer chispa, reviso el CDI y las bobinas del estator, según el polímetro, están bien, aunque por lo visto con el CDI no te puedes acabar de fiar, lo cambiaré, pero no es eso lo que me parece raro, lo que me parece raro es que no hay contacto entre el contacto de la capucha y el contacto donde salta la chispa, ¿como se puede haber roto eso? por si las dudas, he probado otra bobina con una resistencia y marca los 5k casi exactos, en cambio la otra, abierta Shocked . igual es normal, pero no me lo esperaba, el caso que lo que he hecho entonces ha sido probar si al quitar la capucha (con el cable solo, acercándola al chasis) hacía chispa o no, y sigue sin hacer, así que además de la bujía ¿será el CDI? Otra cosa dudo que sea, por las medidas del polímetro, que dan casi exactas las medidas que marca en el manual del vespino.ç

¿Pistas?

Volver arriba Ir abajo
Ray88
Super Mobylette-Man
Super Mobylette-Man


Cantidad de envíos: 2333
Edad: 25
Localización: el puig Valencia
Fecha de inscripción: 07/12/2010

MensajeTema: Re: Problemas encendido en vespino   Dom Ene 16, 2011 8:24 pm

BUA TOCALLO PUES ME HAS PILLAO SIN SABER NADA DE MOTORES,JEJE aver que te dicen los sabios suerte
saludos
Volver arriba Ir abajo
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Lun Ene 17, 2011 11:52 am

Pues anda que yo... ahora que con esto de la vespino me estoy enterando un poco más.

Mi oficio es la electrónica, por eso hablo de K's (Kiloohmios) y esas medidas las puedo hacer sin problemas, hasta con osciloscópio si hiciera falta, pero si todo va bien y no funciona, pues ya me he perdido...
Volver arriba Ir abajo
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Mar Ene 18, 2011 2:52 pm

Esta mañana en 10 minutos he cambiado el CDI, lo he probado y... sigue sin hacer chispa scratch Evil or Very Mad ¿Se os ocurre algo más? las medidas dan bien, me queda mirarlo con el osciloscopio, pero ¿como lo pongo a 3000 rpm (que pone en el Manual de taller), si no arranca? Shocked
Volver arriba Ir abajo
CIBERPORRO
Nuevo
Nuevo


Cantidad de envíos: 26
Localización: Vitoria
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Mar Ene 18, 2011 5:12 pm

comprueba k el cable de la bujia y la bujia no esten rotos,mira tambn en ruptor k el martillo y el yunke se abren girando el motor y mira el condensador tambn
Volver arriba Ir abajo
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Mar Ene 18, 2011 5:48 pm

Me parece que te refieres a un Mobylette, esta es "más moderna", y ya no lleva platinos, lleva un encendido "electrónico", un CDI, dentro tiene un condensador y un tiristor que hacen la función de los platinos, para saber donde debe saltar la chispa se usa la bobina pick up (se llama así, y no sé porque, porque no es un tocadiscos Shocked )
Que es otro sistema de arranque, vamos.

Aunque estoy viendo en la red que es un circuito sencillísimo, no me vuelvo a gastar 20 euros en otro, me lo monto yo, suponiendo que en verdad sea esto lo que falle.

El cable de la bujía está revisado, me falta cambiar la bujía, que la original está mal, y la he probado con otra que no es la suya, de las que llevan resistencia interna para reducir las interferencias, me he dado cuenta cuando he visto la vieja en la chaqueta, para llevármela y comprar otra...

¿A que parece que sé de mecánica? Very Happy pues no, Sad solo es lo que he leído en el libro "Motocicletas" de Arias Paz, por lo visto un clasico. así pasa que si todos los componentes funcionan pero al montarlo falla, pues me quedo pillao del todo...
Volver arriba Ir abajo
vicente
Reincidente
Reincidente


Cantidad de envíos: 158
Localización: Ibiza
Fecha de inscripción: 20/06/2010

MensajeTema: Re: Problemas encendido en vespino   Mar Ene 18, 2011 8:15 pm

Como tu bien dices este encendido no lleva platinos, es decir que el cdi tiene dentro un condensador que es el encargado de generar la corriente a la bobina de alta cuando se lo ordena el tiristor, pero has comprobado que la bobina de baja saque corriente y que el iman (efecto hall) haga su función de disparo???
Volver arriba Ir abajo
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Mar Ene 18, 2011 9:15 pm

Pues eso será lo próximo que haga, porque las bobinas dan el valor correcto según el manual, pero de chispa nada, comprobaré eso que dices, midiendo con el polímetro, al pasar el imán se tiene que cerrar, como si fueran los platinos ¿no?
Volver arriba Ir abajo
vicente
Reincidente
Reincidente


Cantidad de envíos: 158
Localización: Ibiza
Fecha de inscripción: 20/06/2010

MensajeTema: Re: Problemas encendido en vespino   Mar Ene 18, 2011 11:09 pm

Cuando pasa el iman por la bobina de disparo (pick up) genera una tensión que va a la puerta del tiristor (G gate), y esta a su vez cierra anodo y catodo del tiristor, que se supone que tiene que estar alimentada por la bobina de baja tensión.
Volver arriba Ir abajo
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Miér Ene 19, 2011 10:48 am

¡¡Leñe!! ahora entiendo porque se llaman pick up, eso es más o menos lo que hacía la aguja de los tocadiscos, mover la bobina para generar una tensión que dependía de los surcos. A la aguja se le llamaba pick up y por extensión a todo el tocadiscos.

Hoy ya no lo puedo mirar, pero creo que finalmente me bajaré el osciloscopio, por aquello de llevar la moto "a mi terreno", a ver si así sacó algo en claro.
Además el manual de servicio es muy claro y te viene con las formas de onda y todo, pero claro, a 3000 y 6000 rpm... ¿como llego a esas revoluciones si el motor no arranca scratch
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man


Cantidad de envíos: 4534
Edad: 37
Localización: Algaida (Mallorca)
Fecha de inscripción: 07/10/2010

MensajeTema: Re: Problemas encendido en vespino   Miér Ene 19, 2011 11:00 am

Quitando la bujía y la correa del variador, poniendo al taladro una llave de bujía (si no recuerdo es esa la rosca del variador), pones el taladro en la rosca del variador y ahí tendrás las revoluciones que quieras.

Eso sí, PON ACEITE AL PISTÓN. por el agujero de la bujía, y luego te costará mucho arrancarla hasta que escupa el aceite que bajará al cárter, pero es una solución...
Volver arriba Ir abajo
http://www.catyaloy.com
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Miér Ene 19, 2011 2:44 pm

Pues es una opción, pero el taladro tiene que tener mucha fuerza, incluso sin bujía (sin compresión) cuesta mover el motor con los pedales... no quiero pensar que sea un gripado, ha estado parada un par de años... bajo techo y tal, pero ¿podría ser?


Última edición por Aunolose el Miér Ene 19, 2011 2:47 pm, editado 1 vez (Razón : Ortografía.)
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man


Cantidad de envíos: 4534
Edad: 37
Localización: Algaida (Mallorca)
Fecha de inscripción: 07/10/2010

MensajeTema: Re: Problemas encendido en vespino   Miér Ene 19, 2011 6:57 pm

Quítale tb la caja de láminas.
Volver arriba Ir abajo
http://www.catyaloy.com
Aunolose
Reincidente
Reincidente


Cantidad de envíos: 52
Localización: Valencia
Fecha de inscripción: 27/12/2010

MensajeTema: Re: Problemas encendido en vespino   Miér Ene 19, 2011 8:45 pm

Rakor escribió:
Quítale tb la caja de láminas.

Laughing Laughing Laughing Laughing

Aquí es cuando se dice "¡¡Te pillé!!" más o menos sé lo que es eso, o lo que hace (parecido a una válvula ¿no?), pero todavía no tengo ni idea de donde está eso, ni su función ultima Embarassed Shocked

Tendré que mirar mejor el libro ...
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man


Cantidad de envíos: 4534
Edad: 37
Localización: Algaida (Mallorca)
Fecha de inscripción: 07/10/2010

MensajeTema: Re: Problemas encendido en vespino   Miér Ene 19, 2011 9:39 pm

Quizá he metido la pata, pero me estoy imaginando un vespino tipo ALX, no?
Es más, todos los vespinos que han pasado por mis manos eran de láminas, no se si había de admisión sin láminas.

Donde está el carburador, hay un tubito de admisión. Cuando lo quitas, viene la caja de láminas. Si lo quitas, el motor respirará mejor para conseguir esas revoluciones que necesitas.
Y el motor, no debería ir duro, sólo ir un poco a trompicones por culpa del imán del encendido, porque nada lo estará frenando.
Volver arriba Ir abajo
http://www.catyaloy.com
 

Problemas encendido en vespino

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

 Temas similares

-
» Conector bobina encendido Voyager 3.3 L 1996
» problemas con el modulo de carroceria
» problemas con el cierre centralizado
» Problemas encendido en vespino
» problemas encendido rotor interno yx150

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Cajon Desastre :: Otros Ciclomotores y Velomotores-