Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Salida 10/2017
por TROP Ayer a las 10:41 pm

» Matrícula histórica
por vapepelu Ayer a las 10:22 pm

» Dudas Carburacion
por ArturoHR Ayer a las 7:31 pm

» nueva adquisición
por tramontanos Ayer a las 7:21 pm

» Mobylette AU88 Inicio de restauración
por moriana Ayer a las 3:21 pm

» Rafael desde Porto colom
por moriana Ayer a las 3:17 pm

» Zona Boxes en la Autoretro de Barcelona ???
por eltrece Dom 19 Nov 2017, 8:33 pm

» Presentación desde Martos
por Jessbertov Vie 17 Nov 2017, 11:52 pm

» Venta piezas para Mobylette
por juanan Vie 17 Nov 2017, 2:16 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 26 usuarios en línea: 0 Registrados, 0 Ocultos y 26 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Embrague patina al pedalear SOLUCIONADO

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
TARABUSI
Reincidente
Reincidente


Cantidad de envíos : 74
Localización : BARCELONA
Fecha de inscripción : 06/06/2010

MensajeTema: Embrague patina al pedalear SOLUCIONADO   Dom 09 Ene 2011, 7:46 pm

Hola compañeros ¿Cómo empieza el año?

Yo ya he acabado la restauración del SP-R y me empiezo a encontrar con los problemas ocultos que no pude detectar al principio:

- Tiene muy poca fuerza y no puede con las cuestas de la urbanización en la que vive. Lo he solucionado con un cilindro de 65cc que le ha dado la chispa que necesitaba.

Con el nuevo cilindro no hay dios que la ponga en marcha, el embrague patina y no arranca. Si, por ejemplo, la arranco al empujón, a apartir de este momento el arranque a pedal funciona perfectamente, se nota un ruido diferente al pedalear con el descompresor accionado.

He llegado a pensar que debido a que llevo más aceite de lo normal en la mezcla +-3%, al pararla un tiempo, el exceso de aceite sella los aros y la compresión aumenta mucho dificultando el arranque a pedal hasta que se quema y desaparace el "extrasellado".

Esto la digo porque es normal notar mucha compresión en un motor recién cerrado con el preceptivo chorreón de aceite para montar el pistón.

El embrague lo cambió el anterior dueñño y no hizo muchos Km.

¿A alguien se le ocurre otra explicación al tema?, por cierto, las tres zapatas que lleva la campana del embrague ¿son de puesta en marcha o bien abren con la centrifugación del cigüeñal?

Saludos


Última edición por TARABUSI el Lun 13 Jun 2011, 7:27 pm, editado 1 vez
Volver arriba Ir abajo
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 45
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Dom 09 Ene 2011, 7:53 pm

Tarabusi, las zapatas de arranque son las 2 interiores que van con los muelles. Desmontalas y mira como está el ferodo, si tiene bastante espesor, posiblemente las tengas manchadas de aceite, un lijado y desengrasado y debe funcionar correctamente. Mira también que el descompresor funcione correctamente. Saludos
Volver arriba Ir abajo
http://pakin30@hotmail.com
TROP
Admin
Admin
avatar

Cantidad de envíos : 7540
Edad : 52
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Dom 09 Ene 2011, 11:46 pm

Hola TARABUSI, como estamos !!!

A parte de lo que te comenta Frankm, mira también que la correa no esté quemada o patine por ser demasiado larga Ok.

Venga ya nos dirás lo que has visto.

Saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Ray88
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2268
Edad : 28
Localización : el puig Valencia
Fecha de inscripción : 07/12/2010

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Lun 10 Ene 2011, 12:02 am

OSTRAS que justo iva abrir jo un post de esto,resulta que ayer estaba limpiando el motor de mi AV-88 4a,sin desmontar con una vaporeta y un pokillo con lejia y desengrasante para limpiar toda la grasa dle motor ,y resulta que despues de aclarar me decidi arrancarla y no habia forma,me patinaba la correa,hasta que decidi esperar y cuando seco ja arranco,

PD:por cierto es una buena idea eso de limpiar la moto con la vaporeta,añadiendole lejia y desengrasante ehh? se quedo... de lujo

un saludo..
Volver arriba Ir abajo
TARABUSI
Reincidente
Reincidente


Cantidad de envíos : 74
Localización : BARCELONA
Fecha de inscripción : 06/06/2010

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Lun 10 Ene 2011, 1:09 pm

Hola.

Empezaremos por lo facil y revisaré el descompresor. Como referencia, ¿cuanto ha de bajar la válvula del descompresor al accionarlo?

Da la impresión de que "el motor va duro" y podria ser que el descompresor no bajara del todo.

Saludos
Volver arriba Ir abajo
TARABUSI
Reincidente
Reincidente


Cantidad de envíos : 74
Localización : BARCELONA
Fecha de inscripción : 06/06/2010

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Lun 13 Jun 2011, 7:39 pm

Hola compañeros.

He estado unos meses sin tocar la Moby y este fin de semana he vuelto a las andadas, ¿Por qué no hay manera de girar los pedales?, el motor está como clavado.

He cambiado la gasolina por una con mezcla al 2% en vez del "3 largo" que llevaba y... ¡¡maravilla!! vuelve a funcionar normalmente.

Lo que intuía en el primer post: Demasiado aceite y un cilindro nuevo se combinan para sellar herméticamente los aros y no gira el motor con la fuerza de las zapatas de arranque, patinan.

Parece poco pero el hecho de pasar de, digamos un 4%, a un 2% de aceite sintético (no se quema facilmente) es la mitad de aceite en las paredes del cilindro que, con el motor parado, se va escurriendo y se deposita sobre los segmentos sellandolos perfectamente.

Además el motor antes de pararse da unas cuantas vueltas (bastantes) aspirando mezcla y no quemándola.


Moraleja: 2% en rodaje y 1,5% cilindro rodado de Castrol TTS.

Saludos a todos

Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 4966
Edad : 41
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Lun 13 Jun 2011, 7:47 pm

Tío, tenemos simbiosis, jajaja.

Yo estoy de rodaje con mi 65cc. La moto andando... va muy bien, pero cuando la paro... buf, si arranco enseguida no hay problema, pero como tarde un poco empujo media finca para arrancarla. Y si estoy 2 minutos al ralentí... luego no veas cuando parto... va ahogadísima que no puede con su alma durante 200 metros.

El caballete lo tengo negro como el tizón. Es más, vino el otro día un compañero detrás mía un rato y le dejé la moto negra de aceite, jajaja.

Voy al 4% y creo que es excesivo. También estoy usando aceite catrol TTS y creo que no hago perla por la calidad del aceite.

Ahora cuando baje la gasolina bajaré al 3% para terminar el rodaje y luego ya al 2%.

Me da miedo hacer el rodaje al 2%, hago tiradas largas y encima le zumbo un poco...

La semana pasada habrí un motor de un compañero para cambiar la culata (tenía roto el descompresor) y también va de rodaje al 4% y estaba engrasadísimo el cilindro por dentro, "to negro".
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
TARABUSI
Reincidente
Reincidente


Cantidad de envíos : 74
Localización : BARCELONA
Fecha de inscripción : 06/06/2010

MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   Lun 13 Jun 2011, 7:56 pm

Hola Rakor, al 2% es mäs que suficiente para un motor que ha rodado más de 100Km.

El invierno pasado rectifiqué mi Cota 247, con cilindro de hierro (el cilindro de la Moby es cromado y superduro y deslizante).

La primera salida al campo la hice suave y al 3%. A partir de ahí, al 2% y sin problemas de ningún tipo.

Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Embrague patina al pedalear SOLUCIONADO   

Volver arriba Ir abajo
 
Embrague patina al pedalear SOLUCIONADO
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Embrague patina al pedalear SOLUCIONADO
» me patina el embrague en frio
» Patina Embrague
» Puch Cobra TT - ¿Patina El Embrague?
» Embrague patina !!!

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: