Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Insertar foto nuestra acompañada del Moby
por mobylettegac Hoy a las 8:12 pm

» ..Y parió la abuela. Un nuevo proyecto en marcha
por tramontanos Hoy a las 7:52 pm

» CLASSICAUTO 21-22-23 febrero 2018 en Madrid
por tramontanos Hoy a las 7:48 pm

» Acoplar AV10 a Moby con AV7... como?
por Pedro Ortiz Hoy a las 6:05 pm

» Mobylette AV-70 Inicio restauración
por moriana Ayer a las 10:24 pm

» Mobylette AU88 Inicio de restauración
por tramontanos Ayer a las 7:58 pm

» Mobylette 90 Rural, mi restauración...
por Almirante Ayer a las 3:54 pm

» carburador AV-88, 89
por vapepelu Ayer a las 2:49 pm

» A por el D-55
por vapepelu Ayer a las 2:46 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 34 usuarios en línea: 4 Registrados, 0 Ocultos y 30 Invitados :: 1 Motor de búsqueda

5turbo, kyronfever, mobylettegac, tramontanos

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problemas con el arranque

Ir abajo 
AutorMensaje
joseba
Reincidente
Reincidente
avatar

Cantidad de envíos : 260
Edad : 41
Localización : Donostia
Fecha de inscripción : 30/03/2010

MensajeTema: Problemas con el arranque   Sáb 18 Sep 2010, 7:22 pm

Buenas a todos,

Sigo con lo mío Smile a ver, resumo...dispongo de 2 Mobys y ambas arrancan. Me procedido a montar el motor de una en otra y viceversa, cambiando bobina y carburador incluído (límpio como la patena).

El caso es que la primera no arranca Sad He probado a sacar la bujía y acercarla al motor y hay chispa. El carburador está ok, porque funcionaba bien antes del cambio y la moto tiene gasolina Smile

¿Qué puede ser? Por cierto, este motor antes arrancaba con media pedalada y ahora me puedo herniar dando pedales que no hay forma Sad

Saludos y mil gracias
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Problemas con el arranque   Sáb 18 Sep 2010, 9:09 pm

Saca la bujía hecha unas gotas de gasolina y mira a ver que pasa, si no da ningún petardazo probablemente la chispa no salta en el momento adecuado.
Volver arriba Ir abajo
http://www.morgovejo.com/
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2730
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Problemas con el arranque   Dom 19 Sep 2010, 11:53 am

Te olvidarias de colocar el cable de masa??
Volver arriba Ir abajo
Portells
Asiduo
Asiduo
avatar

Cantidad de envíos : 486
Edad : 25
Localización : Sa Vileta (Palma de Mallorca)
Fecha de inscripción : 23/08/2009

MensajeTema: Re: Problemas con el arranque   Dom 19 Sep 2010, 3:38 pm

Saca la bujia , ponla en masa y mira si hace chispa, si es asi es el carburador si no hace chispa, es problema de la bobina o de la masa
Volver arriba Ir abajo
joseba
Reincidente
Reincidente
avatar

Cantidad de envíos : 260
Edad : 41
Localización : Donostia
Fecha de inscripción : 30/03/2010

MensajeTema: Re: Problemas con el arranque   Dom 19 Sep 2010, 10:42 pm

Solucionado!!! Hacía chispa sin problemas,el carburador limpio como la patena...el problema estaba en la correa de los c*j*nes!!! Ha sido cambiarla y a arrancado con solo mover un pedal! La vieja parece que patinaba Smile

Saludos y gracias!
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6546
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: Problemas con el arranque   Lun 20 Sep 2010, 2:55 pm

Menuda suerte Joseba. Porque estas historias te pueden marear de tal manera que igual acabas desmontando toda la moto por esa tontería!!!!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problemas con el arranque   

Volver arriba Ir abajo
 
Problemas con el arranque
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: