Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Pintura color bronce. Para hp 50 tercera serie
por Lerous Ayer a las 7:31 pm

» Mi SP-50 primera serie
por adrispanish Ayer a las 7:30 pm

» SALIDA POR MALLORCA 2018
por SES ÀNIMES Ayer a las 5:09 pm

» Mi SP-50. De 1969 comienza la Resurrección
por TROP Jue 24 Mayo 2018, 10:58 pm

» Bultaco Mercurio 155
por miguelsherpa Jue 24 Mayo 2018, 5:56 pm

» Venta Campera "nueva" en HERVÁS milanuncios
por eltrece Jue 24 Mayo 2018, 10:20 am

» Tobera para carburador de 16
por 5turbo Miér 23 Mayo 2018, 7:45 pm

» Mobylette AU88 Inicio de restauración
por vapepelu Miér 23 Mayo 2018, 2:59 pm

» Reunión Amigos motos clásicas Puebla Sanabria del 10 al 13 mayo 2018
por vapepelu Lun 21 Mayo 2018, 9:21 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 20 usuarios en línea: 0 Registrados, 0 Ocultos y 20 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problemas con el arranque

Ir abajo 
AutorMensaje
joseba
Reincidente
Reincidente
avatar

Cantidad de envíos : 263
Edad : 41
Localización : Donostia
Fecha de inscripción : 30/03/2010

MensajeTema: Problemas con el arranque   Sáb 18 Sep 2010, 7:22 pm

Buenas a todos,

Sigo con lo mío Smile a ver, resumo...dispongo de 2 Mobys y ambas arrancan. Me procedido a montar el motor de una en otra y viceversa, cambiando bobina y carburador incluído (límpio como la patena).

El caso es que la primera no arranca Sad He probado a sacar la bujía y acercarla al motor y hay chispa. El carburador está ok, porque funcionaba bien antes del cambio y la moto tiene gasolina Smile

¿Qué puede ser? Por cierto, este motor antes arrancaba con media pedalada y ahora me puedo herniar dando pedales que no hay forma Sad

Saludos y mil gracias
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Problemas con el arranque   Sáb 18 Sep 2010, 9:09 pm

Saca la bujía hecha unas gotas de gasolina y mira a ver que pasa, si no da ningún petardazo probablemente la chispa no salta en el momento adecuado.
Volver arriba Ir abajo
http://www.morgovejo.com/
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2738
Edad : 42
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Problemas con el arranque   Dom 19 Sep 2010, 11:53 am

Te olvidarias de colocar el cable de masa??
Volver arriba Ir abajo
Portells
Asiduo
Asiduo
avatar

Cantidad de envíos : 486
Edad : 25
Localización : Sa Vileta (Palma de Mallorca)
Fecha de inscripción : 23/08/2009

MensajeTema: Re: Problemas con el arranque   Dom 19 Sep 2010, 3:38 pm

Saca la bujia , ponla en masa y mira si hace chispa, si es asi es el carburador si no hace chispa, es problema de la bobina o de la masa
Volver arriba Ir abajo
joseba
Reincidente
Reincidente
avatar

Cantidad de envíos : 263
Edad : 41
Localización : Donostia
Fecha de inscripción : 30/03/2010

MensajeTema: Re: Problemas con el arranque   Dom 19 Sep 2010, 10:42 pm

Solucionado!!! Hacía chispa sin problemas,el carburador limpio como la patena...el problema estaba en la correa de los c*j*nes!!! Ha sido cambiarla y a arrancado con solo mover un pedal! La vieja parece que patinaba Smile

Saludos y gracias!
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6545
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: Problemas con el arranque   Lun 20 Sep 2010, 2:55 pm

Menuda suerte Joseba. Porque estas historias te pueden marear de tal manera que igual acabas desmontando toda la moto por esa tontería!!!!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problemas con el arranque   

Volver arriba Ir abajo
 
Problemas con el arranque
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: