Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Ayuda desmontar plato magnético.
por ADQ Ayer a las 10:18 pm

» concentracion a la vista
por 5turbo Ayer a las 4:33 pm

» Reportaje Fotográfico San Agustin de Guadalix
por 5turbo Ayer a las 4:25 pm

» ¿Merece la pena?
por TROP Ayer a las 2:34 pm

» Mobylette 90 Rural, mi restauración...
por TROP Ayer a las 12:35 pm

» Saludos desde galicia
por TROP Ayer a las 11:05 am

» Una ayuditta porfavor !!!
por TROP Ayer a las 10:54 am

» Aparición en TV
por TROP Ayer a las 10:33 am

» Torrot Mini
por Josede Mar 17 Oct 2017, 4:04 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 17 usuarios en línea: 0 Registrados, 0 Ocultos y 17 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problema con un silent-blot

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
trom
Nuevo
Nuevo
avatar

Cantidad de envíos : 19
Localización : cantabria
Fecha de inscripción : 08/05/2009

MensajeTema: Problema con un silent-blot   Jue 09 Sep 2010, 7:00 am

A ver si me ayudáis con esto.

Tengo el silent-blot superior derecho que al ponerle nuevo entra en el chasis bastante sujeto pero al acelerar a tope se mueve metiéndose para adentro y arrastra el tornillo con la correspondiente vibración al ir a cambiarlo sale con la mano es como si tendría holgura.

A ver si estos expertos que tenemos en el foro me pueden dar una ayuda.

Un saludo a todos.
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6518
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: Problema con un silent-blot   Jue 09 Sep 2010, 1:13 pm

Uno de los consejos que me han dado a mí para estas situaciones es.... sacando el silentbloc le das Loctite por la parte superior externa al mismo silentblock y luego lo metes. Si alguien tiene ideas mejores...
Volver arriba Ir abajo
escapelibre
Asiduo
Asiduo
avatar

Cantidad de envíos : 320
Edad : 41
Localización : Barcelona
Fecha de inscripción : 17/01/2010

MensajeTema: Re: Problema con un silent-blot   Jue 09 Sep 2010, 3:20 pm



Lo raro es que solo se te salga uno porque al colocar el motor y apretarlo todo queda en un paquete, si fuese asi se te saldria todo el paquete entero.

No se si me explico...

De punta a punta van un silentblok, un tubo, un casquillo para la culata, la culata, otro casquillo de culata y el otro silentblok, cuando lo aprietas todo uno solo no se puede mover.

Si se te moviera todo literalmente se te caeria el motor


Pon fotos si puedes
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6518
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: Problema con un silent-blot   Vie 10 Sep 2010, 1:09 pm

Aaaah!!!!
Que se le mueve el tornilllo pasador....
Eso es muy raro, compañeros!!!
Volver arriba Ir abajo
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 45
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Problema con un silent-blot   Vie 10 Sep 2010, 9:39 pm

Como bien dice Escapelibre, es muy raro que se salga solo un silentbloc, te pongo una foto para que veas el orden en el que tienen que ir las piezas. Saludos

Volver arriba Ir abajo
http://pakin30@hotmail.com
JFmotero
Reincidente
Reincidente
avatar

Cantidad de envíos : 106
Edad : 57
Localización : Ciudad Real
Fecha de inscripción : 27/04/2010

MensajeTema: Re: Problema con un silent-blot   Vie 10 Sep 2010, 11:45 pm

jocolor Que tal Trom , creo que te falta algo, como dice Escapelibre es muy difícil que se salga un silentbloc solo, como mucho se desplazaría todo el conjunto. Mira bien la foto de Frankm, asegúrate de que no te falta el separador entre la culata y el silentbloc.

En cuanto a la posible holgura del silentbloc con su alojamiento una buena solución es la que dice Megaramone geek
Volver arriba Ir abajo
http://Juanin.Soy@gmail.com
trom
Nuevo
Nuevo
avatar

Cantidad de envíos : 19
Localización : cantabria
Fecha de inscripción : 08/05/2009

MensajeTema: Problema con un silent-blot    Dom 19 Sep 2010, 1:20 am

hola a todos
la cosa es que lo tengo igual que la foto y el silent-blot que se muebe es el derecho es como si al acelerar el tornillo tiraria del silent-blot acia la icquierda y al acerlo la moto bibra
pregunte en un taller de motos que encontre y que para mi sorpresa tenian una Moby reparando me dijo que miraria si la rueda trasera tenia algun tipo de ladeo o de olgura
mire la rueda y si tenia algo de olgura por la parte del piñon desmonte todo y cambie los rodamientos y el eje y desaparecio la olgura
aranque la moto y tiende a meterse el sileent-blot bastante menos el motor solo bibra en un punto de acelerador un poco menos de medio aun asi lo sige aciendo y no consigo saber por que
os aclaro que e probado con tres motores y con los tres lo hace
como me esta desesperando se la llebare al paisano del taller ya os comentare
un saludo y gracias
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con un silent-blot   

Volver arriba Ir abajo
 
Problema con un silent-blot
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema con un silent-blot
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: