Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Me presento
Mi SP-96 no arranca Icon_minitimepor Nicolas boiro Hoy a las 7:24 am

» Algún consejo? no arranca
Mi SP-96 no arranca Icon_minitimepor mobylettegac Hoy a las 12:59 am

» ATENCION IMPORTANTE, Cuenta atras renovacion dominios
Mi SP-96 no arranca Icon_minitimepor danilete Ayer a las 10:14 pm

» Presentacion
Mi SP-96 no arranca Icon_minitimepor IsmaelG.A.C. Ayer a las 8:30 pm

» Cable masa y chicle
Mi SP-96 no arranca Icon_minitimepor Nicolas boiro Ayer a las 3:08 pm

» Que carburador me recomendais
Mi SP-96 no arranca Icon_minitimepor Daniel S le Vendéen Ayer a las 11:27 am

» Busco ayuda
Mi SP-96 no arranca Icon_minitimepor José Luis Arroyo Ayer a las 7:59 am

» La primera salida
Mi SP-96 no arranca Icon_minitimepor mobylettegac Ayer a las 2:29 am

» Mobylette mobycross Caja cambios
Mi SP-96 no arranca Icon_minitimepor Nicolas boiro Mar 19 Nov 2019, 9:29 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 22 usuarios en línea: 4 Registrados, 0 Ocultos y 18 Invitados :: 2 Motores de búsqueda

Draude, miguelette, Nicolas boiro, TROP

El record de usuarios en línea fue de 334 durante el Vie 13 Mayo 2011, 7:55 am
Mejores posteadores
TROP
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
megaramone
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
Draude
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
Rakor
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
FERRAN
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
Eledoce12
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
BLAU
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
5turbo
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
Marco
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
Costitxer
Mi SP-96 no arranca Poll_leftMi SP-96 no arranca Poll_centerMi SP-96 no arranca Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 Mi SP-96 no arranca

Ir abajo 
AutorMensaje
Dipri
Nuevo
Nuevo
avatar

Cantidad de envíos : 5
Localización : Ávila
Fecha de inscripción : 19/07/2010

Mi SP-96 no arranca Empty
MensajeTema: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitimeMiér 21 Jul 2010, 8:44 am

Hola chicos!!!
Como os comentaba en mi presentación, mi SP-96 esta malita.
Hace cosa de un año la estuve limpiando, con tan mala suerte que mi SP-96 no ha vuelto a arrancar desde entonces. El caso es que ha estado guardada hasta ahora que estoy de vacaciones y estoy tratando de volver a ponerla en marcha. He comprobado bujia (puesta nueva), bobina (puesta nueva), embrague, limpiado carburador, etc, pero nada, continua sin arrancar. La bujía da chispa justo cuando el cilindro esta arriba del todo (creo que es asi). Alguien puede darme una pista de lo que puede pasar a mi Moby? Al empujarla da explosiones aisladas y en ese momento se nota el empuje de su motor, pero no llega a arrancar en condiciones

Tengo que quitar el motor para cambiar los silenblocks ya que estan un poco deteriorados, y me estoy planteando aprovechar para cambiar el motor ya que tengo otros dos motores de repuesto a los que les falla el embrague, pero todavia no sé que hacer ya que no soy un manitas precisamente y no sé como cambiar este. Además estos motores no tienen toma de corriente para los intermitentes... ¿Qué me recomendais? ¿Alguna cosa que mirar que se me este olvidando?
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
Eledoce12

Cantidad de envíos : 2754
Edad : 43
Localización : Lugo
Fecha de inscripción : 31/12/2008

Mi SP-96 no arranca Empty
MensajeTema: Re: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitimeMiér 21 Jul 2010, 12:15 pm

si la puesta a punto esta bien y no te arranca comprueba que el cable de masa este bien sujeto. Y si no mira el escape. Hay ir mirando cosas hasta dar con el fallo.
Volver arriba Ir abajo
Dipri
Nuevo
Nuevo
avatar

Cantidad de envíos : 5
Localización : Ávila
Fecha de inscripción : 19/07/2010

Mi SP-96 no arranca Empty
MensajeTema: Re: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitimeMiér 21 Jul 2010, 1:09 pm

¿Que es lo que tengo que mirar en el escape??
Volver arriba Ir abajo
frankm
De la casa
De la casa
frankm

Cantidad de envíos : 651
Edad : 47
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

Mi SP-96 no arranca Empty
MensajeTema: Re: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitimeMiér 21 Jul 2010, 2:34 pm

Mirale que no esté tapada la salida de gases, si no "respira" dificilmente arrancará. Saludos
Volver arriba Ir abajo
http://pakin30@hotmail.com
Rafael
Reincidente
Reincidente
Rafael

Cantidad de envíos : 295
Localización : Barcelona-Verneda
Fecha de inscripción : 13/05/2010

Mi SP-96 no arranca Empty
MensajeTema: Re: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitimeMiér 21 Jul 2010, 11:40 pm

Mira de poner el encendido en su punto, tal como dices no lo esta, tiene que saltar la chispa un poco antes de PMS, ahora mismo esta retrasado, no recuerdo cuantos m/m antes.

Saludos
Volver arriba Ir abajo
Dipri
Nuevo
Nuevo
avatar

Cantidad de envíos : 5
Localización : Ávila
Fecha de inscripción : 19/07/2010

Mi SP-96 no arranca Empty
MensajeTema: Re: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitimeJue 22 Jul 2010, 12:13 am

Gracias por las respuestas.
Como puedo ajustar el encendido? Teneis algún tutorial?
Volver arriba Ir abajo
Contenido patrocinado




Mi SP-96 no arranca Empty
MensajeTema: Re: Mi SP-96 no arranca   Mi SP-96 no arranca Icon_minitime

Volver arriba Ir abajo
 
Mi SP-96 no arranca
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: