Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Avistamientos
por TROP Ayer a las 10:48 pm

» Vendo Rural con papeles
por mobila Ayer a las 10:26 pm

» Mobylette 90 Rural, mi restauración...
por moriana Ayer a las 4:06 pm

» exposicion-concentracion motos clasicas Ansoain (navarra ) 2017
por moriana Ayer a las 4:04 pm

» Feria a la vista
por Costitxer Mar 19 Sep 2017, 7:59 pm

» Restauración cady 0290
por noni Mar 19 Sep 2017, 11:56 am

» Compro portazapatas fremo trasero
por TROP Mar 19 Sep 2017, 12:04 am

» Mobylette D55
por Sport 50 Lun 18 Sep 2017, 11:51 pm

» Presentacion
por Mitxz1 Lun 18 Sep 2017, 10:59 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 34 usuarios en línea: 1 Registrado, 0 Ocultos y 33 Invitados :: 2 Motores de búsqueda

fodil

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Mi SP-96 no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Dipri
Nuevo
Nuevo


Cantidad de envíos : 5
Localización : Ávila
Fecha de inscripción : 19/07/2010

MensajeTema: Mi SP-96 no arranca   Miér 21 Jul 2010, 8:44 am

Hola chicos!!!
Como os comentaba en mi presentación, mi SP-96 esta malita.
Hace cosa de un año la estuve limpiando, con tan mala suerte que mi SP-96 no ha vuelto a arrancar desde entonces. El caso es que ha estado guardada hasta ahora que estoy de vacaciones y estoy tratando de volver a ponerla en marcha. He comprobado bujia (puesta nueva), bobina (puesta nueva), embrague, limpiado carburador, etc, pero nada, continua sin arrancar. La bujía da chispa justo cuando el cilindro esta arriba del todo (creo que es asi). Alguien puede darme una pista de lo que puede pasar a mi Moby? Al empujarla da explosiones aisladas y en ese momento se nota el empuje de su motor, pero no llega a arrancar en condiciones

Tengo que quitar el motor para cambiar los silenblocks ya que estan un poco deteriorados, y me estoy planteando aprovechar para cambiar el motor ya que tengo otros dos motores de repuesto a los que les falla el embrague, pero todavia no sé que hacer ya que no soy un manitas precisamente y no sé como cambiar este. Además estos motores no tienen toma de corriente para los intermitentes... ¿Qué me recomendais? ¿Alguna cosa que mirar que se me este olvidando?
Volver arriba Ir abajo
Eledoce12
Super Mobylette-Man
Super Mobylette-Man
avatar

Cantidad de envíos : 2720
Edad : 41
Localización : Lugo
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Mi SP-96 no arranca   Miér 21 Jul 2010, 12:15 pm

si la puesta a punto esta bien y no te arranca comprueba que el cable de masa este bien sujeto. Y si no mira el escape. Hay ir mirando cosas hasta dar con el fallo.
Volver arriba Ir abajo
Dipri
Nuevo
Nuevo


Cantidad de envíos : 5
Localización : Ávila
Fecha de inscripción : 19/07/2010

MensajeTema: Re: Mi SP-96 no arranca   Miér 21 Jul 2010, 1:09 pm

¿Que es lo que tengo que mirar en el escape??
Volver arriba Ir abajo
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 45
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Mi SP-96 no arranca   Miér 21 Jul 2010, 2:34 pm

Mirale que no esté tapada la salida de gases, si no "respira" dificilmente arrancará. Saludos
Volver arriba Ir abajo
http://pakin30@hotmail.com
Rafael
Reincidente
Reincidente
avatar

Cantidad de envíos : 285
Localización : Barcelona-Verneda
Fecha de inscripción : 13/05/2010

MensajeTema: Re: Mi SP-96 no arranca   Miér 21 Jul 2010, 11:40 pm

Mira de poner el encendido en su punto, tal como dices no lo esta, tiene que saltar la chispa un poco antes de PMS, ahora mismo esta retrasado, no recuerdo cuantos m/m antes.

Saludos
Volver arriba Ir abajo
Dipri
Nuevo
Nuevo


Cantidad de envíos : 5
Localización : Ávila
Fecha de inscripción : 19/07/2010

MensajeTema: Re: Mi SP-96 no arranca   Jue 22 Jul 2010, 12:13 am

Gracias por las respuestas.
Como puedo ajustar el encendido? Teneis algún tutorial?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Mi SP-96 no arranca   

Volver arriba Ir abajo
 
Mi SP-96 no arranca
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: