Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Pintura color bronce. Para hp 50 tercera serie
por noni Hoy a las 6:13 pm

» Mi SP-50 primera serie
por adrispanish Vie 25 Mayo 2018, 7:30 pm

» SALIDA POR MALLORCA 2018
por SES ÀNIMES Vie 25 Mayo 2018, 5:09 pm

» Mi SP-50. De 1969 comienza la Resurrección
por TROP Jue 24 Mayo 2018, 10:58 pm

» Bultaco Mercurio 155
por miguelsherpa Jue 24 Mayo 2018, 5:56 pm

» Venta Campera "nueva" en HERVÁS milanuncios
por eltrece Jue 24 Mayo 2018, 10:20 am

» Tobera para carburador de 16
por 5turbo Miér 23 Mayo 2018, 7:45 pm

» Mobylette AU88 Inicio de restauración
por vapepelu Miér 23 Mayo 2018, 2:59 pm

» Reunión Amigos motos clásicas Puebla Sanabria del 10 al 13 mayo 2018
por vapepelu Lun 21 Mayo 2018, 9:21 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 25 usuarios en línea: 1 Registrado, 0 Ocultos y 24 Invitados :: 2 Motores de búsqueda

manchego

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Alberto, problemas con el encendido Mobylette

Ir abajo 
AutorMensaje
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Alberto, problemas con el encendido Mobylette   Lun 22 Mar 2010, 12:16 pm

Hola a todos, ando restaurando mi Mobylette y tengo un problema con el plato magnético, no se cómo se puede comprobar si está bien o no, si alguien me pudiera indicar como se puede saber esto se lo agradecería.
Volver arriba Ir abajo
Portells
Asiduo
Asiduo
avatar

Cantidad de envíos : 486
Edad : 25
Localización : Sa Vileta (Palma de Mallorca)
Fecha de inscripción : 23/08/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 7:11 pm

Yo no soy un experto, pero segun dices no estas seguro si crea corriente. La solución mas facil es adaptar una bombilla y ver si hace luz.
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 7:18 pm

Quita la pipa de la bujía coges otra (la misma vale) y la pones con el electrodo en cualquier punto que haga masa, dale un par de pedales y si ves qeu hace chispa pues ya está, y de paso comprueba la bobina de alta, o como dice Portells con una bombilla.
Saludos.
Volver arriba Ir abajo
http://www.morgovejo.com/
Portells
Asiduo
Asiduo
avatar

Cantidad de envíos : 486
Edad : 25
Localización : Sa Vileta (Palma de Mallorca)
Fecha de inscripción : 23/08/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 7:21 pm

Consejo nº 2 usa un guante de tipo aislante o sujeta la bujia con algo AISLANTE la ultima vez que lo prove me electrocute y tuve 2 dias el brazo con mucho dolor.
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 7:48 pm

Jajaja será mejor pasar ese consejo al nº 1.
Volver arriba Ir abajo
http://www.morgovejo.com/
Portells
Asiduo
Asiduo
avatar

Cantidad de envíos : 486
Edad : 25
Localización : Sa Vileta (Palma de Mallorca)
Fecha de inscripción : 23/08/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 7:53 pm

Pues si! alerta jaja
Volver arriba Ir abajo
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 10:06 pm

Ya he hecho lo de la bujía y no sale chispa, como puedo seguir o reparar porque me imagino que es el plato magnético, quería haber algún consejillo de como sigo.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7660
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 10:47 pm

Hola lingo, como estamos!!!

Aver, ya sabemos que no hace chispa, pero yo no creo que sea el plato magnético, pocas veces he visto un plato magnético estropeado.

Yo me inclino a que el problema lo tenemos con los platinos, Bobina de alta, o incluso con el cableado de la instalación eléctrica.

El asunto sería empezar desde el principio:

*** Comprobar si el motor hace buena masa.

*** Comprobar si la Bobina de alta es buena.

*** Comprobar si el cable de alta ( De la bujía ) tiene continuidad, o sea comprobar que no esté cortado.

*** Comprobar la apertura de los platinos y mirar si están quemados.

*** Mirar si los cables están bien conectados.

*** Cambiar directamente el condensador.

*** Cambiar la bujía.



En fin, hay un montón de puntos que tenemos que asegurar antes de sospechar del plato magnético OK.

Bueno Lingo, comprueba todo eso y nos cuentas lo que ves OK.

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 10:51 pm

Como podría saber si la bobina de alta funciona, yo lo he probado a la salida del plato magnético con un tester y no da nada de voltaje por eso me imagino que estará dentro el fallo.
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 10:55 pm

El polímetro tiene una opción que es de continuidad, así que poniendo una punta en la pipa de la bujía y la otra en el terminal positivo de la bobina de alta debería de darte continuidad, pero si dices que no sale voltaje del plato estará por ahí el fallo.
Volver arriba Ir abajo
http://www.morgovejo.com/
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 46
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Lun 05 Abr 2010, 11:47 pm

Alberto, antes que nada, comprueba que los cables que salen del volante magnético está conectado cada uno en su sitio. Una prueba sencilla para ver si del volante magnetico sale corriente es rozar el cable de los platinos con el volante a la misma vez que le das vueltas. Un saludo
Volver arriba Ir abajo
http://pakin30@hotmail.com
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Jue 08 Abr 2010, 2:25 pm

Bueno, ya abrí el plato y encontré una pieza dorada que hay entre las dos bobinas que estaba partida a si que la e reparado con un trozo de tira metálica que e cortado de una espátula de carrocero, y la verdad a quedado como nueva, ahora volver a montarla y a ver si ya me funciona.
Volver arriba Ir abajo
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: alberto   Dom 11 Abr 2010, 12:59 am

Ya he arreglado lo del plato, por lo menos ya sale corriente y llega a la pipa de la bujía, pero me sigue sin saltar chispa, voy a cambiar la bujía porque pienso que está rota y haber si ya arranca de una vez que tengo ganas.
Volver arriba Ir abajo
Marco
Mobylette-man
Mobylette-man
avatar

Cantidad de envíos : 2485
Edad : 24
Localización : Oviedo (Asturias)/Valderrueda(León)
Fecha de inscripción : 13/01/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Dom 11 Abr 2010, 4:12 pm

Fíjate que los electrodos de la bujía esten a la distancia buena, 0,6 ó 0,7 creo.
Volver arriba Ir abajo
http://www.morgovejo.com/
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Mar 13 Abr 2010, 11:49 pm

hola amigos hoy me yevao un chaasco le puse la bujia nueva y nada sigo igual no arranca ni hace amago no se ya por donde seguir si alguien me puede decir como puedo comprobar ke el carburador este bien
Volver arriba Ir abajo
frankm
De la casa
De la casa
avatar

Cantidad de envíos : 651
Edad : 46
Localización : Morón de la Frontera (Sevilla)
Fecha de inscripción : 01/01/2009

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Mar 13 Abr 2010, 11:53 pm

Hola Alberto, si lleva tiempo parada, debes limpiarle el carburador. Seguramente con eso y gasolina nueva no debes tener problemas, claro, siempre y cuando está bien de compresión y demás. Saludos
Volver arriba Ir abajo
http://pakin30@hotmail.com
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Miér 14 Abr 2010, 12:29 am

lo ke me mosque es ke ya limpie el carburador con gasolina y lo deje como nuevo pero tengo mis dudas de ke algo no este bien en el carburador como puedo comprobar ke funciona todo bien y lo de la compresion como lo compruebo otra duda ke tengo es ¿al dar pedales para ke arranke el piston tiene ke moverse arriba o abajo? gracias
Volver arriba Ir abajo
lingo
Nuevo
Nuevo


Cantidad de envíos : 31
Localización : Salamanca
Fecha de inscripción : 20/03/2010

MensajeTema: Re: Alberto, problemas con el encendido Mobylette   Vie 16 Abr 2010, 12:21 am

bueno voy solucionando algun problemilla pero no arranca no se ke le pasara ya no se si estara baja de compresion y por eso no me arranca por ke si no ya no se ke mas pensar
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Alberto, problemas con el encendido Mobylette   

Volver arriba Ir abajo
 
Alberto, problemas con el encendido Mobylette
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: