Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Mi onix restaurada a falta de pequeños detalles
por IsmaelG.A.C. Hoy a las 8:27 pm

» Mobylette AU88 Inicio de restauración
por vapepelu Hoy a las 3:26 pm

» Nuevo con AV-88
por vapepelu Hoy a las 3:23 pm

» Presentación
por vapepelu Hoy a las 3:13 pm

» RIONANO y sus RECAMBIOS (nuevos y usados).-
por Rionano Hoy a las 10:45 am

» Varios mtr
por kyronfever Hoy a las 6:02 am

» Nuevas Piezas !!
por moriana Ayer a las 9:30 pm

» Necesito puente de guardabarros delantero AV-89
por toni_mobylette Ayer a las 4:33 am

» Arranca pero no aguanta ralenti, ni alto ni bajo.
por josen100 Lun 18 Feb 2019, 8:11 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 29 usuarios en línea: 1 Registrado, 0 Ocultos y 28 Invitados :: 2 Motores de búsqueda

TROP

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
megaramone
 
Draude
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Costitxer
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problema con bujía

Ir abajo 
AutorMensaje
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Problema con bujía   Mar 05 Feb 2019, 5:12 pm

Os comento lo que me sucede.
He podido comprobar que con la bujía tengo problemas para que salte la chispa fuera del motor. A veces hay chispa, otras no. A veces empieza a haber chispa y al poco y sin dejar de hacer contacto con la bujia y la masa deja de haberla, y al poco quizas vuelve..
Sin embargo si toco con la pipa de la bujía a masa siempre hay chispa, incluso sin tocar, ya sabeis, simplemente acercando un poco.
La bujía que tengo es nueva, una NGK B6HS. Con una separación si mal no recuerdo de 0,6 mm.

Pienso que el problema tiene que ser la bujía, pero con la simpleza de esta, no entiendo como puede ser que falle de vez en cuando.
Volver arriba Ir abajo
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Re: Problema con bujía   Miér 06 Feb 2019, 12:32 am

Trasteando con la moto he encontrado una ñapa que hice hace tiempo durante el proceso de montaje de la moto, de la cual ya no me acordaba, y puede que esto tenga algo que ver.
Los que tengais una cady con el plato magnetico de plástico quizas podais echarme una mano.
Hay una pieza metalica que une un polo de una bobina con el de la otra bobina. Esta pieza va atornillada a ambos polos y a su vez al tornillo de fijacion de los platinos ( el tornillo que fija el reglaje).
Para que la moto me de chispa con la pipa, metí un carton entre los platinos y esta pieza metalica, consiguiendo con esto que los dos polos queden unidos, pero aislados de los platinos. Cuando quito el carton ya no hay chispa tampoco en la pipa. Y deja de haber tensión en la bobina del plato magnetico.
(Como aclaración final, antes de quitar el cartoncillo ese que metí, obtengo hasta 12 voltios a la salida de la bobina de baja tensión, consiguiendo chispa en la pipa de la bujia, pero muy malamente con la bujía puesta en la pipa y tocando a masa)
Mañana de todos modos intentare subir unas fotos.
Gracias a todos.
Volver arriba Ir abajo
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Re: Problema con bujía   Miér 06 Feb 2019, 4:42 pm

Solucionado!
Con el cartoncillo y una colocación incorrecta de las conexiones del plato magnetico, conseguia una chispa debil. Por esto a veces saltaba y otras no, y por ello no arrancaba.
He quitado el carton y he realizado bien la conexion a los platinos. La moto ha arrancado sin problema ninguno.
Ahora a carburarla y algunos ajustes de la moto.
Gracias.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con bujía   

Volver arriba Ir abajo
 
Problema con bujía
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)
» problema con el superglue
» El problema de las mochilas

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: