Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Uno más que se une desde PALENCIA
No arranca Icon_minitimepor Costitxer Hoy a las 9:55 pm

» AV27/31 en proceso
No arranca Icon_minitimepor vapepelu Hoy a las 4:57 pm

» Duda fecha rehabilitación
No arranca Icon_minitimepor Teofylette Hoy a las 1:09 pm

» Compro tapas laterales
No arranca Icon_minitimepor jaimeHU Ayer a las 11:04 pm

» un "cero" en venta de recambios
No arranca Icon_minitimepor miguelette Ayer a las 7:59 pm

» AV3X o AV6X
No arranca Icon_minitimepor Daniel S le Vendéen Ayer a las 6:36 pm

» logo zonaboxes
No arranca Icon_minitimepor 5turbo Ayer a las 4:58 pm

» Mobylette AU88 Inicio de restauración
No arranca Icon_minitimepor Pep de Palmanyola Lun 17 Jun 2019, 1:40 pm

» conjunto platinos condensador.
No arranca Icon_minitimepor Pep de Palmanyola Lun 17 Jun 2019, 12:50 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 32 usuarios en línea: 2 Registrados, 0 Ocultos y 30 Invitados :: 2 Motores de búsqueda

Castel28, Javier89

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
megaramone
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
Draude
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
Rakor
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
FERRAN
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
Eledoce12
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
BLAU
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
5turbo
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
Marco
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
Costitxer
No arranca Poll_leftNo arranca Poll_centerNo arranca Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 No arranca

Ir abajo 
AutorMensaje
Javier89
Reincidente
Reincidente
Javier89

Cantidad de envíos : 67
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

No arranca Empty
MensajeTema: No arranca   No arranca Icon_minitimeJue 31 Ene 2019, 3:37 pm

Buenas.
El otro dia consegui arrancar mi Mobylette con el carburador original. E incluso sin carburar ni nada se mantenia mas o menos el ralenti.
Despues de esto le he montado un carburador amal 16 nuevo de JPGarcia. Una vez que lo monté, dando muchos pedales conseguí que diese algun petardazo. Cada vez dio menos hasta que ya dejo de hacer mas nada. He probado a adelantar y retrasar un poco el encendido y tampoco. Saco la bujia y la seco de gasolina cada prueba que hago. He ido abriendo la regulacion de la mezcla y no explota en ninguna posicion.
Por supuesto hay chispa.
A ver si se os ocurre algo. Gracias.
Volver arriba Ir abajo
En línea
TROP
Admin
Admin
TROP

Cantidad de envíos : 7841
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

No arranca Empty
MensajeTema: Re: No arranca   No arranca Icon_minitimeDom 03 Feb 2019, 6:56 pm

Hola Javier89, como estamos ...

Bueno, vamos a ver, si el carburador es nuevo, hay gasolina, y dices que hay chispa, lo único que se me ocurre es que este mal la puesta a punto, y esa chispa no salte cuando toca.

Yo le cambiaria la bujía por una nueva, y volvería hacer la puesta a punto de nuevo.

Venga, míralo a ver, y ya nos dices cosas, OK....

Saludos y suerteeee....

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
Javier89
Reincidente
Reincidente
Javier89

Cantidad de envíos : 67
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

No arranca Empty
MensajeTema: Re: No arranca   No arranca Icon_minitimeLun 04 Feb 2019, 3:07 pm

Gracias Trop por contestar.
Creo que me adelanté un poco poniendo el mensaje. Parece que se deben estar juntando quizas unas pocas cosas.
Por un lado la puesta a punto como tu has dicho. Por otra parte parece que la chispa de la bujia no es del todo constante.
Estoy haciendo un apaño para poder mover el motor con un taladro. Hacer pruebas mientras doy pedales resulta muy complicado.
Cuando tenga algo más claro el asunto os cuento.
Gracias.
Volver arriba Ir abajo
En línea
toni_mobylette
Reincidente
Reincidente
toni_mobylette

Cantidad de envíos : 132
Edad : 36
Localización : Valencia
Fecha de inscripción : 03/02/2015

No arranca Empty
MensajeTema: Re: No arranca   No arranca Icon_minitimeSáb 23 Feb 2019, 4:06 pm

Hola Javier89, la verdad es que resulta raro que con un carburador nuevo no arranque.
Antes de poner el carburador nuevo te arrancaba bien?
Puedes volver a montar el carburador de serie y probar si arranca, para descartar que sea la puesta a punto.
Yo no he tocado nunca este tipo de carburadores, por lo que dices en estos carburadores se puede regular la entrada de aire y gasolina, por lo que el problema puede venir de un mal ajuste del carburador.
Ya que estamos, aprovecho para preguntar que beneficios o ventajas ofrecen este tipo de carburadores, cual podria montar para sustituir el 12/12 que viene de serie con el motor de 49cc.
Muchas gracias, un saludo!!! lol!
Volver arriba Ir abajo
Javier89
Reincidente
Reincidente
Javier89

Cantidad de envíos : 67
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

No arranca Empty
MensajeTema: Re: No arranca   No arranca Icon_minitimeMar 26 Feb 2019, 4:34 pm

Gracias por contestar Toni.
Al final no resultó ser ni el carburador, ni la puesta a punto. Llevo mucho tiempo peleado con el cacharro y he descubierto que el rotor del plato magnetico a veces se gira. Mi rotor no tiene 2 o 3 topes como tienen la mayoria que se acoplan a la leva del cigüeñal haciendo que este nunca se desfase. Mi rotor a veces se mueve y se desfasa con el punto de empuje de la leva, de tal forma, por lo que yo he deducido, que cuando la leva empuja los platinos para provocar la chispa, no coincide con el intervalo de mayor voltaje del generador de alterna, provocando a veces una chispa muy debil y otras ni eso.
Estoy haciendo un apaño al rotor para que quede bien acoplado a la leva y con esto espero se solucione ya todo este sin fin de quebraderos de cabeza que me han surgido por esto. Lo que hayais leido mis post sabeis a lo que me refiero jeje

Respecto de lo que preguntas Toni, no te puedo ayudar. Yo le he puesto un amal 16 a un 65cc porque deduje es lo más aconsejable por las experiencias de otros usuarios.
Volver arriba Ir abajo
En línea
Contenido patrocinado




No arranca Empty
MensajeTema: Re: No arranca   No arranca Icon_minitime

Volver arriba Ir abajo
 
No arranca
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: