Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Mi onix restaurada a falta de pequeños detalles
por IsmaelG.A.C. Hoy a las 8:27 pm

» Mobylette AU88 Inicio de restauración
por vapepelu Hoy a las 3:26 pm

» Nuevo con AV-88
por vapepelu Hoy a las 3:23 pm

» Presentación
por vapepelu Hoy a las 3:13 pm

» RIONANO y sus RECAMBIOS (nuevos y usados).-
por Rionano Hoy a las 10:45 am

» Varios mtr
por kyronfever Hoy a las 6:02 am

» Nuevas Piezas !!
por moriana Ayer a las 9:30 pm

» Necesito puente de guardabarros delantero AV-89
por toni_mobylette Ayer a las 4:33 am

» Arranca pero no aguanta ralenti, ni alto ni bajo.
por josen100 Lun 18 Feb 2019, 8:11 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 18 usuarios en línea: 3 Registrados, 0 Ocultos y 15 Invitados :: 2 Motores de búsqueda

IsmaelG.A.C., Jordiborra, Molinero

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
megaramone
 
Draude
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Costitxer
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Hay chispa pero no arranca

Ir abajo 
AutorMensaje
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Hay chispa pero no arranca   Mar 22 Ene 2019, 11:28 am

Buenas.
Tengo una Mobylette Superlujo restaurada. Pero no ha llegado a pegar ni un petardazo.
El motor le he cambiado todo, cilindro de 65cc airsal, piston, biela, cigüeñal, rodamientos y retenes.
El carburador es un amal 16 nuevo.
He realizado el adelanto del encendido y he ajustado platinos.
Incluso le he montado el carburador original y tampoco hace nada.
Hay chispa en la bujia.

Si alguien se le ocurre alguna cosa ire probando, porque yo estoy ya despistadisimo.

Gracias.
Volver arriba Ir abajo
moriana
Mezcla en las venas
Mezcla en las venas
moriana

Cantidad de envíos : 1050
Edad : 61
Localización : Dos Hermanas-----SEVILLA
Fecha de inscripción : 31/03/2009

MensajeTema: Re: Hay chispa pero no arranca   Mar 22 Ene 2019, 3:11 pm

Llega gasolina? Prueba a inyectársela en el cilindro.

El que de chispa no quiere decir que sea en el momento exacto.

Como sale la bujia ?.

Saludos. Moriana.
Volver arriba Ir abajo
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Re: Hay chispa pero no arranca   Mar 22 Ene 2019, 3:38 pm

Si llega gasolina. La bujía sale mojada. también he quitado el tubo de escape y arroja gasolina por ahi.
Le hice el calado segun las indicaciones. La chispa salta 2,7mm antes del PMS.
Volver arriba Ir abajo
vapepelu
Asiduo
Asiduo
vapepelu

Cantidad de envíos : 398
Edad : 44
Localización : VALENCIA
Fecha de inscripción : 31/08/2016

MensajeTema: Re: Hay chispa pero no arranca   Mar 22 Ene 2019, 9:42 pm

Buenas noches!!

¿Has tenido en cuenta el sentido de giro del motor a la hora de hacer el calado?

Saludos/Vapepelu
Volver arriba Ir abajo
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Re: Hay chispa pero no arranca   Mar 22 Ene 2019, 9:48 pm

Si, lo tengo adelantado. Teniendo en cuenta que gira a derechas.
Gracias por el aporte.
Volver arriba Ir abajo
vapepelu
Asiduo
Asiduo
vapepelu

Cantidad de envíos : 398
Edad : 44
Localización : VALENCIA
Fecha de inscripción : 31/08/2016

MensajeTema: Re: Hay chispa pero no arranca   Mar 22 Ene 2019, 9:54 pm

Lo de giro derecha, izquierda depende del lado donde se mire, el cigüeñal debe girar hacia el escape.

Saludos
Volver arriba Ir abajo
Javier89
Nuevo
Nuevo
Javier89

Cantidad de envíos : 42
Edad : 29
Localización : Madrid
Fecha de inscripción : 29/01/2016

MensajeTema: Re: Hay chispa pero no arranca   Mar 22 Ene 2019, 11:59 pm

Solucionado!
Resulta que la leva no quedó bien fijada al cigüeñal, y se desajustó.
Con el polvo de tiza y 3 leches bien dadas parece que esta vez ha quedado fijo.
La moto a arrancado, ahora solo me queda volver a montar el Amal y la bobina de alta nueva y ajustar.

Gracias por la colaboración.
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
megaramone

Cantidad de envíos : 6636
Edad : 38
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: Hay chispa pero no arranca   Vie 25 Ene 2019, 11:56 am

Bien Javier89!! Me alegro que ya lo hayáis solucionado!!! bounce
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Hay chispa pero no arranca   

Volver arriba Ir abajo
 
Hay chispa pero no arranca
Volver arriba 
Página 1 de 1.
 Temas similares
-
» "Raúl está falto de chispa para jugar en la delantera"
» llamarme loco pero habeis visto a benzema ?
» Motor sin chispa :(
» Mourinho: "No soy el mejor, pero nadie es mejor que yo"
» Aire deja de enfriar pero si prende compresor y ventilador

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: