Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Hola a todos!
por Perico Hoy a las 11:56

» Chasis de AV7 con matrícula amarilla
por Pedrinchi Ayer a las 17:47

» Comprar en el extranjero
por pepebekane Jue 19 Jul - 13:19

» Canal YouTube
por Perico Miér 18 Jul - 23:50

» CHASIS PARA RURAL 90
por joanrr Miér 18 Jul - 18:38

» Fallo AV 70
por TROP Mar 17 Jul - 22:38

» Uno de Donosti
por TROP Mar 17 Jul - 3:02

» TODOTORROT
por pepebekane Lun 16 Jul - 10:45

» Onix coma first documentada
por Daniel S le Vendéen Lun 16 Jul - 8:21

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 17 usuarios en línea: 1 Registrado, 0 Ocultos y 16 Invitados

madalino

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo - 7:55.
Mejores posteadores
TROP
 
megaramone
 
Draude
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 no tengo chispa

Ir abajo 
AutorMensaje
Exc
Nuevo
Nuevo
avatar

Cantidad de envíos : 7
Localización : Alpera
Fecha de inscripción : 04/02/2018

MensajeTema: no tengo chispa   Dom 4 Feb - 16:48

buenas me presento soy javi de alpera,he rescatado la moto de mi padre Mobylette Campera y queremos restaurarla pero empezamos mal,no saca chispa.alguien me puede dar algun consejo?gracias.
Volver arriba Ir abajo
valmarpa
Asiduo
Asiduo
avatar

Cantidad de envíos : 326
Edad : 49
Localización : Bizkaia/Burgos
Fecha de inscripción : 18/09/2010

MensajeTema: Re: no tengo chispa   Dom 4 Feb - 18:44

hola buenas.

Has probado a cambiar de posicion los terminales que enchufas a la salida del motor, me da que estan al reves.

UN SALUDO
Valmarpa
Volver arriba Ir abajo
moriana
Mezcla en las venas
Mezcla en las venas
avatar

Cantidad de envíos : 1013
Edad : 60
Localización : Dos Hermanas-----SEVILLA
Fecha de inscripción : 31/03/2009

MensajeTema: Re: no tengo chispa   Dom 4 Feb - 21:39

Y lo bueno del tema es que lo ha desmontado casi todo y no comenta si ha hecho otras pruebas antes de...

Saludos. Moriana.
Volver arriba Ir abajo
mobylettegac
De la casa
De la casa
avatar

Cantidad de envíos : 740
Edad : 32
Localización : sant boi (Barcelona)
Fecha de inscripción : 02/12/2012

MensajeTema: Re: no tengo chispa   Dom 4 Feb - 21:46

Jo vaya vista tiene valmarpa, yo no lo hubiera visto, yo pienso igual que el los 2 cables de la primera foto que has puesto estan alreves,un saludo
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6561
Edad : 38
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: no tengo chispa   Miér 7 Mar - 12:56

Lo mismo digo Suspect
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: no tengo chispa   

Volver arriba Ir abajo
 
no tengo chispa
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Discusión General :: Presentaciones-
Cambiar a: