Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Pintura color bronce. Para hp 50 tercera serie
por Lerous Vie 25 Mayo 2018, 7:31 pm

» Mi SP-50 primera serie
por adrispanish Vie 25 Mayo 2018, 7:30 pm

» SALIDA POR MALLORCA 2018
por SES ÀNIMES Vie 25 Mayo 2018, 5:09 pm

» Mi SP-50. De 1969 comienza la Resurrección
por TROP Jue 24 Mayo 2018, 10:58 pm

» Bultaco Mercurio 155
por miguelsherpa Jue 24 Mayo 2018, 5:56 pm

» Venta Campera "nueva" en HERVÁS milanuncios
por eltrece Jue 24 Mayo 2018, 10:20 am

» Tobera para carburador de 16
por 5turbo Miér 23 Mayo 2018, 7:45 pm

» Mobylette AU88 Inicio de restauración
por vapepelu Miér 23 Mayo 2018, 2:59 pm

» Reunión Amigos motos clásicas Puebla Sanabria del 10 al 13 mayo 2018
por vapepelu Lun 21 Mayo 2018, 9:21 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 19 usuarios en línea: 2 Registrados, 0 Ocultos y 17 Invitados :: 2 Motores de búsqueda

Av Adrover, noni

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 Problema de retenes?

Ir abajo 
AutorMensaje
Jesús Rebollo Diaz
Nuevo
Nuevo
avatar

Cantidad de envíos : 23
Edad : 41
Localización : La Llagosta-Barcelona
Fecha de inscripción : 20/01/2017

MensajeTema: Problema de retenes?   Lun 29 Ene 2018, 1:54 am

Hasta hoy la Campera iba bien,tenía fuerza,bien en llano y pendientes pero hoy a dicho basta.Despues de estar un rato andando con ella a empezado a venirse abajo asta llegar a pararse,la volvía a arrancar y solo se mantenía si accionaba la palanca del aire y gas a tope. Jugando co esto he conseguido llegar a casa a duras penas. Hice una parada, revisé bujía, si llegaba bien la gasolina,carburador y todo bien, a ver si me podéis ayudar, un saludo y gracias
Volver arriba Ir abajo
IsmaelG.A.C.
Reincidente
Reincidente
avatar

Cantidad de envíos : 96
Localización : Castilla la Mancha
Fecha de inscripción : 12/02/2017

MensajeTema: Re: Problema de retenes?   Lun 29 Ene 2018, 4:04 pm

Buenas, yo desconozco bastante del tema mecánico, pero me pasó exactamente lo mismo con un vespino y, efectivamente eran los retenes, pero hay que descartar mas cosas así que puedes empezar revisando que todas las juntas esten en buen estado, carburador apretado, culata con la junta sin soplar etc, también sería de utilidad que nos comentaras si despues de esto arranca bien en frio o es tanto en frio como en caliente el fallo.

Por ultimo saber si el motor lo tienes original o lo has abierto alguna vez, pues si es original puede que se haya ido cualquier cosa y sería conveniente hacerlo por completo.

Un saludo: IsmaelG.A.C.
Volver arriba Ir abajo
Jesús Rebollo Diaz
Nuevo
Nuevo
avatar

Cantidad de envíos : 23
Edad : 41
Localización : La Llagosta-Barcelona
Fecha de inscripción : 20/01/2017

MensajeTema: Problema de retenes?   Lun 29 Ene 2018, 7:33 pm

Buenas IsmaelG.A.C,pues eso a ver si se puede solucionar,por lo que se ve,al motor algun dia  se le cambió el cilindro y pistón,no se si se le hizo algo más yo solo le abrí la culata para limpiarsela,tenía una fuga en la junta y en la valvula descompresor ,bueno a ver si me llega el resto de recambio que tengo pedido y me lio con ella,de mecanica pale ,ya ire contando.
Otra cosa,que decis ya que me voy a liar de ponerle un 65cc con el 14/14.
Gracias y un saludo.
Volver arriba Ir abajo
TROP
Admin
Admin
avatar

Cantidad de envíos : 7660
Edad : 53
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

MensajeTema: Re: Problema de retenes?   Mar 30 Ene 2018, 10:46 pm

Hola buenas noches...

Pues si que tiene pinta de ser problema de aspiracion de aire por los retenes, pero como te dicen mas arriba, antes de abrir el motor yo echaria un vistazo a un par de puntos vitales para el buen funcionamiento de ese motorcillo.

Echa un ojo a la puesta a punto, bujia, y también al tubo de escape, quitale la tapa trasera y asegurate de que no este lleno de porqueria en forma de carbonilla, OK ...

Venga saludos y suerteee...

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
moriana
Mezcla en las venas
Mezcla en las venas
avatar

Cantidad de envíos : 1000
Edad : 60
Localización : Dos Hermanas-----SEVILLA
Fecha de inscripción : 31/03/2009

MensajeTema: Re: Problema de retenes?   Miér 31 Ene 2018, 12:44 pm

No has gripado, no le has dado un calentón ... Noooooooo

Carburación. ¡¡¡ seguro.

Saludos. Moriana.
Volver arriba Ir abajo
Jesús Rebollo Diaz
Nuevo
Nuevo
avatar

Cantidad de envíos : 23
Edad : 41
Localización : La Llagosta-Barcelona
Fecha de inscripción : 20/01/2017

MensajeTema: Problema de retenes?   Miér 07 Feb 2018, 9:35 pm

Hola buenas,el otro día comentaba el problema que tuve con la Campera ,que no aguantaba y para andar tenía que jugar con la palanca del aíre,le sacque el motor y hoy le he podido echar un vistazo por encima.He visto que la tuerca del tubo de escape está completamente suelta,podría ser este el motivo de como iba?.Lo que pasa es que vibra un poco y puede ser por eso que se halla aflojado,igualmente lo volvere a montar y provaremos a ver,que me decis?
Un saludo gracias.
Volver arriba Ir abajo
IsmaelG.A.C.
Reincidente
Reincidente
avatar

Cantidad de envíos : 96
Localización : Castilla la Mancha
Fecha de inscripción : 12/02/2017

MensajeTema: Re: Problema de retenes?   Jue 08 Feb 2018, 7:51 pm

Buenas jesús , no creo que el problema venga de esto que comentas, que aunque si que le quita prestaciones al motor, no llega a hacer que vaya tan mal o que ni funcione, aun así apreta la tuerca todo lo que puedas con la mano y despues con la llave inglesa apretalo un poquito mas pero no mucho que te lo cargas, antes de todo esto revisa que la rosca donde enrosca el tubo en el cilindro no este gastada o deformada.

Por cierto, se me olvidaba ya que has sacado el motor aprobecha y limpia el tubo bien por dentro y si el motor igual esta sucio pues dale un repasillo igual.

Un saludo, IsmaelG.A.C.
Volver arriba Ir abajo
Jesús Rebollo Diaz
Nuevo
Nuevo
avatar

Cantidad de envíos : 23
Edad : 41
Localización : La Llagosta-Barcelona
Fecha de inscripción : 20/01/2017

MensajeTema: Problema de retenes?   Dom 18 Feb 2018, 9:14 pm

Hola buenas tardes,por lo visto no eran los retenes lo que estuvo dando problemas el otro día,le dí un repaso a todos los puntos que me aconsejasteis a repasar sin llegar a abrir nada,prové y nada pegaba petardazos cuando intentaba arrancarla y despues de un rato de pedales sin exito decidí sacarle el motor.Descartando que pudiera ser por culpa de falta de gasolina,eléctrico(masa,bujia)me faltaba ver como estaba la puesta apunto y repasar la válvula descompresora.Esta mañana me he liado con el, primero he desmontado la culata,la junta era nueva y está bastante limpio el interior,lo que no sabía (no me había fijado que llevaba un 65cc ya cuando la compré)ya decia yo que en comparación a la otra que tengo una SP-50 tercera serie con el motor de origen, tenía una conducción más alegre).Bueno no me enrrollo más,lo segundo que le he mirado a sido el tema de platinos y esto creo que tenía algo que ver,con la tapa del plato magnetico quitado ( que no veas para sacar la tuequecita) con una llave imposible,estaba ya algo gastada,un poco de calor y la universal(cincel y martillo) ,ahora de momento le he puesto un tuerca de las que tiene Rionano que es mas practica para quitar,por si tenía que volver a desmontar.Ya  con esto fuera he visto que cuando giraba el motor la apertura era casi nula cuando el pistón estaba arriba,le he puesto a 3,5 como decis aquí,se desajustaría el otro día, por que antes iba bién.Bueno lo he vuelto a montar y nada no había manera,más petardazos, asta que girando el motor ya montado y todo en su sitio lo giraba con la mano con mucha facilidad sin compresión,le he desconectado el cable descompresor y nada ni media vuelta y a arrancado y que diferencia,esos eran los problemas el desajuste de los platinos y el cable descomoresor demasiado tenso,lo he aflojado un poco lo justo para que haga su función ya puestos ajuste del relentí y alguna cosilla más y como ha hacía un mañana guapa me he dado una vuelta buena para probarla y que gozada,como se disfruta pasear con estas motillos,bueno ahí hos dejo el peñazo, gracias por toda la información y consejos ,un saludo desde Barcelona.
Volver arriba Ir abajo
IsmaelG.A.C.
Reincidente
Reincidente
avatar

Cantidad de envíos : 96
Localización : Castilla la Mancha
Fecha de inscripción : 12/02/2017

MensajeTema: Re: Problema de retenes?   Dom 18 Feb 2018, 10:39 pm

me alegra mucho que sea solo eso, seguramente sería solo el cable del descompresor, solo que los platinos estarían mal ajustados igual, pero bueno sea como sea me alegra que este solucionado.

Un saludo, IsmaelG.A.C.
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema de retenes?   

Volver arriba Ir abajo
 
Problema de retenes?
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: