Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» AV3X o AV6X
Restauración SP-50 primera serie  Icon_minitimepor Daniel S le Vendéen Ayer a las 5:58 pm

» AV27 o AV-31? he ahí la cuestión !!!
Restauración SP-50 primera serie  Icon_minitimepor jaimeHU Ayer a las 3:42 pm

» Posición motor AV27
Restauración SP-50 primera serie  Icon_minitimepor moriana Sáb 15 Jun 2019, 10:22 pm

» Mobylette AU88 Inicio de restauración
Restauración SP-50 primera serie  Icon_minitimepor Daniel S le Vendéen Sáb 15 Jun 2019, 8:04 am

» Compro tapas laterales
Restauración SP-50 primera serie  Icon_minitimepor jaimeHU Vie 14 Jun 2019, 5:08 pm

» AV27 SIN VARIADOR?
Restauración SP-50 primera serie  Icon_minitimepor jaimeHU Vie 14 Jun 2019, 4:51 pm

» restauraciones miguelette
Restauración SP-50 primera serie  Icon_minitimepor Teofylette Jue 13 Jun 2019, 10:44 pm

» conjunto platinos condensador.
Restauración SP-50 primera serie  Icon_minitimepor Pep de Palmanyola Jue 13 Jun 2019, 10:30 pm

» Saludos desde Barcelona! Mobylette Campera SP-95 1989
Restauración SP-50 primera serie  Icon_minitimepor Teofylette Jue 13 Jun 2019, 7:00 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 11 usuarios en línea: 0 Registrados, 0 Ocultos y 11 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
megaramone
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
Draude
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
Rakor
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
FERRAN
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
Eledoce12
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
BLAU
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
5turbo
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
Marco
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
Costitxer
Restauración SP-50 primera serie  Poll_leftRestauración SP-50 primera serie  Poll_centerRestauración SP-50 primera serie  Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 Restauración SP-50 primera serie

Ir abajo 
AutorMensaje
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeDom 10 Dic 2017, 8:53 pm

Hola, tengo una SP-50 primera serie la cual está en estado de abandono pero no esta muy mal. El problema es que te pones a empujar para arrancarla y el volante magnético no gira a ver sí alguien me puede ayudar, gracias
Volver arriba Ir abajo
Jose quin
Nuevo
Nuevo
Jose quin

Cantidad de envíos : 22
Edad : 34
Localización : Negreira
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeDom 10 Dic 2017, 9:26 pm

adrispanish escribió:
Hola, tengo una SP-50 primera serie la cual está en estado de abandono pero no esta muy mal. El problema es que te pones a empujar para arrancarla y el volante magnético no gira a ver sí alguien me puede ayudar, gracias
Primero mira si la moto esta en modo bici, ya que si es asi es normal que no gire. La palanca para cambiar el modo bici esta en el plato donde esta ubicada la correa, solo tienes que girarla a un lado o al otro.
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeDom 10 Dic 2017, 9:32 pm

Esta en modo moto y con la mano gira en cambio empujando no
Volver arriba Ir abajo
vapepelu
Asiduo
Asiduo
vapepelu

Cantidad de envíos : 449
Edad : 44
Localización : VALENCIA
Fecha de inscripción : 31/08/2016

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeLun 11 Dic 2017, 12:10 am

Bienvenido al foro.

Si el motor gira revisa el embrague. Pon alguna foto, así podemos ver la moto.

Saludos desde Valencia.

Vapepelu.
Volver arriba Ir abajo
Jessbertov
Reincidente
Reincidente
Jessbertov

Cantidad de envíos : 54
Localización : Granada
Fecha de inscripción : 26/04/2012

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeLun 11 Dic 2017, 6:53 pm

Hola

Cuando giras con los pedales además de no girar hace un tintineo extraño?, lo digo porque a mi me pasó lo mismo y era que la zapatas de embrague estaban partidas
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Motor    Restauración SP-50 primera serie  Icon_minitimeJue 14 Dic 2017, 7:38 pm

He encontrado un motor por Internet que arranca y va bien. El problema es que en los papeles sale el número del motor que lleva ahora y lo que me preocupa es que lo ponga y en la itv me digan que no se pueda por eso hos pregunto por ver si abría problema o no por ponerlo.
Volver arriba Ir abajo
eltrece
De la casa
De la casa
eltrece

Cantidad de envíos : 737
Edad : 72
Localización : Madrid
Fecha de inscripción : 21/04/2013

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeJue 14 Dic 2017, 8:16 pm

adrispanish escribió:
He encontrado un motor por Internet que arranca y va bien. El problema es que en los papeles sale el número del motor que lleva ahora y lo que me preocupa es que lo ponga y en la itv me digan que no se pueda por eso hos pregunto por ver si abría problema o no por ponerlo.


en los papeles ..¿en qué papeles?...
Volver arriba Ir abajo
Jose quin
Nuevo
Nuevo
Jose quin

Cantidad de envíos : 22
Edad : 34
Localización : Negreira
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeJue 14 Dic 2017, 8:21 pm

eltrece escribió:
adrispanish escribió:
He encontrado un motor por Internet que arranca y va bien. El problema es que en los papeles sale el número del motor que lleva ahora y lo que me preocupa es que lo ponga y en la itv me digan que no se pueda por eso hos pregunto por ver si abría problema o no por ponerlo.


en los papeles ..¿en qué papeles?...
si quieres mantener el mismo numero de motor, simplemente cambias la culata de uno para el otro, o sino cambias la chapita, aunque de todos modos no creo que te pongan pegas en la itv, ya que lo que miran es el numero de bastidor.
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeJue 14 Dic 2017, 8:28 pm

Y otra cosa más sabes algún carburador más potente para ponerle es 12/12 el que lleva
Volver arriba Ir abajo
Jose quin
Nuevo
Nuevo
Jose quin

Cantidad de envíos : 22
Edad : 34
Localización : Negreira
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeJue 14 Dic 2017, 8:32 pm

adrispanish escribió:
Y otra cosa más sabes algún carburador más potente para ponerle es 12/12 el que lleva
hace poco me hice con una first para piezas y por curiosidad le puse gasolina y ya arranco, y como andaba, mi sorpresa fue al desmontarla ya que tenia un cilindro de 70cc y un carburador de 12/12. Lo importante son los cc, de todas maneras si esta de serie ponle un 14
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeVie 15 Dic 2017, 7:33 pm

vale, la hemos arrancado con taladro en cambio pedaleando no arranca a ver que puede ser
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeSáb 16 Dic 2017, 4:36 pm

Cree un amigo mío que si puede ser algo del embrague que está mal pero no esta seguro a ver si puede ser eso o no
Volver arriba Ir abajo
Jose quin
Nuevo
Nuevo
Jose quin

Cantidad de envíos : 22
Edad : 34
Localización : Negreira
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeSáb 16 Dic 2017, 4:44 pm

adrispanish escribió:
Cree un amigo mío que si puede ser algo del embrague que está mal pero no esta seguro a ver si puede ser eso o no
pon alguna foto para ver como esta
Volver arriba Ir abajo
Jessbertov
Reincidente
Reincidente
Jessbertov

Cantidad de envíos : 54
Localización : Granada
Fecha de inscripción : 26/04/2012

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeMar 19 Dic 2017, 9:18 am

Como te comenté a mi me pasó algo parecido, no se si es por el tiempo sin arrancar o que pero tenía las zapatas de embrague partidas y por mucho que dabas a los pedales no arrancaba, fue cambiarle las zapatas y a la primera
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Hola de nuevo   Restauración SP-50 primera serie  Icon_minitimeVie 28 Dic 2018, 10:40 am

Bueno tras pasar unos meses sin tocar la sp ayer me decidi a abrir el embrague para ver lo que sucedia. quite la tapa y lo primero que vi fue la chaveta practicamente gastada y las zapatas que estan en muy buen estado la verdad es que me sorpendi. por lo que mi pregunta es si puede ser la chaveta la culpable de que al empujar el volante magnetico no gire a la vez que el embrague y no genenere la chispa para arrancar yo creo que si pero pregunto a ver si puede ser.Gracias de antemano
Volver arriba Ir abajo
adrispanish
Nuevo
Nuevo
adrispanish

Cantidad de envíos : 14
Localización : España
Fecha de inscripción : 10/12/2017

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeJue 03 Ene 2019, 6:19 pm

¿Alguien sabe si puede ser eso?
Volver arriba Ir abajo
Pepe
Reincidente
Reincidente
Pepe

Cantidad de envíos : 172
Edad : 69
Localización : Barcelona
Fecha de inscripción : 05/01/2009

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeSáb 05 Ene 2019, 8:17 pm

Hola : Si la chaveta está rota,en normal que el motor no gire.Saludos y feliz Año
Volver arriba Ir abajo
Rafael
Reincidente
Reincidente
Rafael

Cantidad de envíos : 291
Localización : Barcelona-Verneda
Fecha de inscripción : 13/05/2010

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeSáb 05 Ene 2019, 10:41 pm

Muchos estamos (estabamos) confundidos, la chaveta no es la que hace que el volante gire, es el cono del eje/volante, si este esta en mal estado ni chaveta ni nada, las rompe.

Cuando monteis el volante debeis de limpiar eje y volante con alcohol para quitarle los residuos de aceite/grasa, Y NO VOLVER A TOCARLO NI CON LOS DEDOS, la chaveta solo sirve para el punto de encendido aproximado y despues afinarlo girando el portaplatinos.

Hay muchas motos que no llevan chaveta, el ajuste de que no varie lo ejecuta la sujeccion que hace el volante sobre el eje.

Saludos.
Volver arriba Ir abajo
TROP
Admin
Admin
TROP

Cantidad de envíos : 7841
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeDom 06 Ene 2019, 9:02 pm

Hola adrispanish, como estamos ...

Vamos a ver, yo discrepo un poco a cerca del comentario de nuestro amigo Rafael.

Como todos sabemos, los motores Españoles de SP-50, solo montan chaveta en el lado del embrague, por lo tanto no influye para nada en la puesta a punto del encendido ya que esta se hace desde el otro lado jugando con la posición de la leva, que esta viene siempre sin chaveta.

Es cierto que algunos motores Franceses, van sin chaveta en el lado del embrague, y lo que en este caso hace que se quede clavado el plato, es el cónico del cigüeñal.

Por lo tanto en tu caso, si realmente la chaveta esta tan desgastada como dices, o en mal estado, y no se aprieta bien fuerte la tuerca, puede provocar que al pedalear, el cónico del cigüeñal no este bien clavado, o encajado con el cónico del plato y patine.

No se si me he explicado bien, pero si el motor va sin chaveta, o con  la chaveta en mal estado, puede provocar que el motor no gire al pedalear.

Venga saludos...

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net
adrispanish123
Nuevo
Nuevo
adrispanish123

Cantidad de envíos : 13
Localización : Zaragoza
Fecha de inscripción : 21/03/2018

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeSáb 12 Ene 2019, 12:06 pm

Vale en primer luga gracias a todos por las respuestas,la semana que viene pedire por internet la chaveta y la pondre ya les comentare si funciona.Un saludo
Volver arriba Ir abajo
Rakor
Mega mobylette Man
Mega mobylette Man
Rakor

Cantidad de envíos : 4993
Edad : 42
Localización : Palma (Mallorca)
Fecha de inscripción : 07/10/2010

Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitimeDom 13 Ene 2019, 12:20 pm

TROP escribió:

No se si me he explicado bien, pero si el motor va sin chaveta, o con  la chaveta en mal estado, puede provocar que el motor no gire al pedalear.



Este tema es curioso.
Como bien dices, en un MOTOR ORIGINAL con un EMBRAGUE ORIGINAL si lo montas sin chaveta, el 70% de las veces patina.

Ahora bien... los embragues que venden ahora, por ejemplo el compañero Rionano, VAN SIN CHAVETA y es curioso porque cuando montas un EMBRAGUE SIN CHAVETA en un cigüeñal de MOTOR ORIGINAL (que tiene el hueco para chaveta) pues no patina ojo, lo montas sin chaveta porque el embrague no tiene alojamiento). He montado más de 20 y nunca ha patinado ninguno.

También he montado muchos cigüeñales sin chaveta con embrague sin chaveta y tampoco patina.

Nunca he montado un cigüeñal sin chaveta con embrague con.

Resumiendo:
Si podemos poner chaveta porque todo sea compatible hay que ponerla siempre.
Si no podemos poner chaveta porque no entra (culpa del embrague o cigüeñal moderno) no pasa nada.
Volver arriba Ir abajo
http://www.afinacionpianosmallorca.com
Contenido patrocinado




Restauración SP-50 primera serie  Empty
MensajeTema: Re: Restauración SP-50 primera serie    Restauración SP-50 primera serie  Icon_minitime

Volver arriba Ir abajo
 
Restauración SP-50 primera serie
Volver arriba 
Página 1 de 1.
 Temas similares
-
» ¿Quién ha sido el mejor jugador de la primera vuelta?
» El Athletic , sin vizcainos en el inicial por primera vez en su historia.
» Primera Div. Nacional 2010/2011 - LIGA ORO
» 14 porteros de Primera elogian el mito de Kanouté
» Mini serie "Sherlok "

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Compra venta de recambios y Mobylettes-
Cambiar a: