Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» comienzo mi AV-60?
por anniel Hoy a las 2:08 pm

» Prueba foto
por Jesús Rebollo Diaz Ayer a las 10:43 pm

» Classicauto Madrid 2018 " Salvad a los Ciclomotores "
por tramontanos Ayer a las 8:12 pm

» Motogac first le cuesta arrancar
por kyronfever Ayer a las 8:41 am

» Me presento
por TROP Ayer a las 12:39 am

» DOCUMENTACION PARA LA FERIA DE MADRID
por tramontanos Sáb 16 Dic 2017, 8:52 pm

» Manos a la obra de nuevo
por TROP Sáb 16 Dic 2017, 8:31 pm

» Restauración SP-50 primera serie
por Jose quin Sáb 16 Dic 2017, 4:44 pm

» Herramientas y útiles especificos para nuestros Mobylettes
por vapepelu Sáb 16 Dic 2017, 11:53 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 28 usuarios en línea: 0 Registrados, 0 Ocultos y 28 Invitados :: 2 Motores de búsqueda

Ninguno

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
Draude
 
megaramone
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 No funciona el circuito electrico

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Rafa27
Nuevo
Nuevo
avatar

Cantidad de envíos : 1
Localización : Haro
Fecha de inscripción : 10/05/2016

MensajeTema: No funciona el circuito electrico   Miér 11 Mayo 2016, 3:20 pm

Buenas mi Mobylette es una Campera SP-95 que funcionaba de maravilla hasta que fue desmontado el motor y el sistema eléctrico (caja negra a la que va el cable de la bobina y otra caja que hay detrás,con tres enganches para 3 cables) Perdonad mi ignorancia pero yo no entiendo mucho de esto. Bueno la cosa es que ahora no funciona nada de el circuito,no hace chispa ni se encienden los focos ni nada,mi duda esta en si se a averiado la bovina o al volver a poner los cables están todos en mal sitio. Si alguien tiene un esquema del circuito de esta moto o sabe como desmontar la bovina para echarle un vistazo se lo agradecería.
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6537
Edad : 37
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: No funciona el circuito electrico   Miér 11 Mayo 2016, 3:36 pm

Bueno, lo primero de todo es pasarte por la sección de Presentaciones para cortar el hielo y que la gente te reciba cheers
Volver arriba Ir abajo
 
No funciona el circuito electrico
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» vaz lada circuito electrico series 2108 y 2109 general
» circuito electrico 6V y 12V
» MANUAL CIRCUITO ELECTRICO CAMIONETA L 200 4X4 AÑO 2000
» manual, despiece, circuito electrico Zanella NT 200
» circuito electrico L200 sport

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: