Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Chasis de AV7 con matrícula amarilla
por Pedrinchi Ayer a las 5:47 pm

» Comprar en el extranjero
por pepebekane Jue 19 Jul 2018, 1:19 pm

» Canal YouTube
por Perico Miér 18 Jul 2018, 11:50 pm

» CHASIS PARA RURAL 90
por joanrr Miér 18 Jul 2018, 6:38 pm

» Hola a todos!
por Perico Miér 18 Jul 2018, 6:55 am

» Fallo AV 70
por TROP Mar 17 Jul 2018, 10:38 pm

» Uno de Donosti
por TROP Mar 17 Jul 2018, 3:02 am

» TODOTORROT
por pepebekane Lun 16 Jul 2018, 10:45 am

» Onix coma first documentada
por Daniel S le Vendéen Lun 16 Jul 2018, 8:21 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 20 usuarios en línea: 1 Registrado, 0 Ocultos y 19 Invitados :: 1 Motor de búsqueda

madalino

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
 
megaramone
 
Draude
 
Rakor
 
FERRAN
 
Eledoce12
 
BLAU
 
Marco
 
5turbo
 
Ray88
 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte | 
 

 No funciona el circuito electrico

Ir abajo 
AutorMensaje
Rafa27
Nuevo
Nuevo
avatar

Cantidad de envíos : 1
Localización : Haro
Fecha de inscripción : 10/05/2016

MensajeTema: No funciona el circuito electrico   Miér 11 Mayo 2016, 3:20 pm

Buenas mi Mobylette es una Campera SP-95 que funcionaba de maravilla hasta que fue desmontado el motor y el sistema eléctrico (caja negra a la que va el cable de la bobina y otra caja que hay detrás,con tres enganches para 3 cables) Perdonad mi ignorancia pero yo no entiendo mucho de esto. Bueno la cosa es que ahora no funciona nada de el circuito,no hace chispa ni se encienden los focos ni nada,mi duda esta en si se a averiado la bovina o al volver a poner los cables están todos en mal sitio. Si alguien tiene un esquema del circuito de esta moto o sabe como desmontar la bovina para echarle un vistazo se lo agradecería.
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
avatar

Cantidad de envíos : 6561
Edad : 38
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

MensajeTema: Re: No funciona el circuito electrico   Miér 11 Mayo 2016, 3:36 pm

Bueno, lo primero de todo es pasarte por la sección de Presentaciones para cortar el hielo y que la gente te reciba cheers
Volver arriba Ir abajo
 
No funciona el circuito electrico
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: