Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» dudas sobre cazoleta de direccion
Problemas motor AV-89 Icon_minitimepor Javier89 Hoy a las 12:31 am

» Logo "M" Campera
Problemas motor AV-89 Icon_minitimepor Teofylette Ayer a las 5:28 pm

» !!!ATENCION¡¡¡ Novedades sobre los SP-50 1ª serie
Problemas motor AV-89 Icon_minitimepor Daniel S le Vendéen Ayer a las 10:51 am

» Duda/problema con el motor de la Campera
Problemas motor AV-89 Icon_minitimepor IsmaelG.A.C. Ayer a las 1:06 am

» Restaurando un AV-88
Problemas motor AV-89 Icon_minitimepor TROP Miér 22 Mayo 2019, 10:43 pm

» restauraciones miguelette
Problemas motor AV-89 Icon_minitimepor miguelette Miér 22 Mayo 2019, 6:52 pm

» Compro tapa variador Motogac MTR
Problemas motor AV-89 Icon_minitimepor megaramone Miér 22 Mayo 2019, 9:59 am

» COMPRO GUARDABARROS DELANTERO DE LA AV-89
Problemas motor AV-89 Icon_minitimepor toni_mobylette Mar 21 Mayo 2019, 11:12 pm

» Mobylette AU88 Inicio de restauración
Problemas motor AV-89 Icon_minitimepor Daniel S le Vendéen Lun 20 Mayo 2019, 10:38 pm

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 15 usuarios en línea: 2 Registrados, 0 Ocultos y 13 Invitados :: 2 Motores de búsqueda

Teofylette, TROP

La mayor cantidad de usuarios en línea fue 334 el Vie 13 Mayo 2011, 7:55 am.
Mejores posteadores
TROP
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
megaramone
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
Draude
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
Rakor
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
FERRAN
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
Eledoce12
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
BLAU
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
5turbo
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
Marco
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
Costitxer
Problemas motor AV-89 Poll_leftProblemas motor AV-89 Poll_centerProblemas motor AV-89 Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 Problemas motor AV-89

Ir abajo 
AutorMensaje
Jaume Rotger
Reincidente
Reincidente
Jaume Rotger

Cantidad de envíos : 77
Edad : 54
Localización : Sant Joan - Mallorca
Fecha de inscripción : 01/09/2015

Problemas motor AV-89 Empty
MensajeTema: Problemas motor AV-89   Problemas motor AV-89 Icon_minitimeMar 08 Dic 2015, 3:23 pm

Buenas.

Ayer el AV-89 "se paraba y se quedaba sin fuerza,  como si le faltara gasolina".

Es la explicación que me dio mi cuñado cuando me explicaba que el motor no funcionaba correctamente.

Hoy, al cambiarle la bujía y limpiar carburador, seguía haciendo lo mismo, pero el fallo parecía de corriente.

Revisando el motor, me he dado cuenta que el soporte del plato magnético donde van bobinas, platino y condensador estaba suelto. No se si se ha partido o aflojado alguno de los tornillos que van en la bobina que lo sujetan al motor, pero esta suelto.

Supongo que el problema está ahí y por eso falla el encendido.

La duda es si una vez quitado el volante magnético y apretado el/los tornillos del soporte, ¿se tienen que volver a ajustar los platinos?.

Saludos.
Volver arriba Ir abajo
TROP
Admin
Admin
TROP

Cantidad de envíos : 7840
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

Problemas motor AV-89 Empty
MensajeTema: Re: Problemas motor AV-89   Problemas motor AV-89 Icon_minitimeMar 08 Dic 2015, 4:12 pm

Hola buenas tardes Jaume.

Pues efectivamente, si el plato de bobinas tiene juego por estar flojo, sin duda hay fallos de encendido, tanto porque al ir flojo cambiara el calado de los platinos, como por fallos por falta de masa.

Así que ya lo sabes, aprieta fuerte todo y vuelve a galgar la abertura de los contactos de los platinos.

Solucionado esto, seguro que anda fino fino.

Venga saludos cordiales desde Esporlas.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net En línea
Jaume Rotger
Reincidente
Reincidente
Jaume Rotger

Cantidad de envíos : 77
Edad : 54
Localización : Sant Joan - Mallorca
Fecha de inscripción : 01/09/2015

Problemas motor AV-89 Empty
MensajeTema: Re: Problemas motor AV-89   Problemas motor AV-89 Icon_minitimeMar 08 Dic 2015, 4:27 pm

TROP, otra pregunta de "novato",
para hacer lo que me dices, ¿tengo que sacar también la leva con el extractor?, o solo quitar el volante y apretar el plato portabobinas y galgar de nuevo la abertura de los platinos.

gracias
Volver arriba Ir abajo
TROP
Admin
Admin
TROP

Cantidad de envíos : 7840
Edad : 54
Localización : Esporlas Mallorca
Fecha de inscripción : 31/12/2008

Problemas motor AV-89 Empty
MensajeTema: Re: Problemas motor AV-89   Problemas motor AV-89 Icon_minitimeMar 08 Dic 2015, 4:45 pm

Si solo es que se ha aflojado un poco el plato de bobinas, quitando el plato magnético lo podaras reapretar todo sin necesidad de tocar la leva, pero claro a lo mejor al apretar fuerte el plato de bobinas no se queda exactamente igual que antes, y eso puede modificar también la puesta a punto, por lo que yo se la volvería ha hacer de nuevo para asegurar un buen funcionamiento.

PD: Por cierto, tienes un WhatsApp

Venga saludos.

TROP....
Volver arriba Ir abajo
http://www.zonaboxes.net En línea
Jaume Rotger
Reincidente
Reincidente
Jaume Rotger

Cantidad de envíos : 77
Edad : 54
Localización : Sant Joan - Mallorca
Fecha de inscripción : 01/09/2015

Problemas motor AV-89 Empty
MensajeTema: problemas encendido AV-89   Problemas motor AV-89 Icon_minitimeLun 14 Dic 2015, 4:35 pm

bueno, teniendo claro que los problemas de encendido vienen por que el plato portabobinas está suelto, al desmontar el plato magnetico, apareció el problema en todo su esplendor, no es muy grave, peró si es un inconveniente, que me va a tener sin Mobylette unos días.
Se ha partido uno de los esparragos que sujetan el portabobinas al carter.
Como no podía ser de otro modo, se ha partido de tal forma que no sobresale nada del carter y para sacarlo, por miedo a cargarme el carter y no tener que desmontar todo el motor, aprovechando que tenía que recoger unos casquillos que le había encargado, lo he llevado al tornero para extraer la cola del esparrago que se ha quedado en el carter con garantias de que se hace bien sin romper la rosca.
Como con roscas partidas ya he tenido malas experiencias por no sacarlas bien, así me aseguro de que un problema pequeño no se haga más grande de lo que es (a mi no me programaron para estos trabajos mecánicos que requieren cierta "precisión" Rolling Eyes )
Para sacar el resto del esparrago de la bobina, tampoco se podía sujetar por abajo y aflojar el tornillo que sujeta la bobina, por lo que lo he  tenido que cortar con una sierra la parte de arriba del esparrago a ras del tornillo.
En cuanto al esparrago partido, un forero de por aquí (gracias, tu que sabes quien eres), me va a ayudar a conseguir uno, ya que he buscado y no he visto que se venda en ningun sitio.
En fin, lo que si puedo decir, es que gracias a este foro, tener un Mobylette o varios y mantenerlos operativos, en estos tiempos que corren, que quedan pocos Mobys y recambios etc, es más facil.
Os pongo una foto del "esparrago partío".

Problemas motor AV-89 15zqr9x

saludos y V´ss a todos
Volver arriba Ir abajo
Contenido patrocinado




Problemas motor AV-89 Empty
MensajeTema: Re: Problemas motor AV-89   Problemas motor AV-89 Icon_minitime

Volver arriba Ir abajo
 
Problemas motor AV-89
Volver arriba 
Página 1 de 1.
 Temas similares
-
» hola amigos, soy nuevo. tengo problemas con mi vectra favor consejos
» PROBLEMAS CON LAS CONEXIONES Y MONTAJE KIT 36V 350W MOTOR Q100 Y BATERIA PORTABIDON 8.8A DE BMSBATTERY
» opel vectra 95 motor 1.8 problemas de relenti porfavor ayudenme ...
» Proteger el motor de la lluvia?
» Problemas con el cobro boca dura

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Consultorio-
Cambiar a: