Zona Boxes

Punto de encuentro de los amigos del Mobylette
 
ÍndiceÍndice  Zona de BoxesZona de Boxes  GaleríaGalería  RegistrarseRegistrarse  ConectarseConectarse  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Últimos temas
» Manivelle de pédalier
No arranca mi E-14 Icon_minitimepor Daniel S le Vendéen Hoy a las 1:44 pm

» El Bi-Cilindrico de Trop
No arranca mi E-14 Icon_minitimepor TROP Hoy a las 12:51 pm

» Me encantan los Velocimetros de Mobylette.
No arranca mi E-14 Icon_minitimepor Daniel S le Vendéen Hoy a las 12:48 pm

» Mobiletteros en Pinguinos
No arranca mi E-14 Icon_minitimepor serrano Ayer a las 6:26 pm

» Tour de vendée .
No arranca mi E-14 Icon_minitimepor Daniel S le Vendéen Ayer a las 11:18 am

» La última salida
No arranca mi E-14 Icon_minitimepor JAVIER LOPEZ Sáb 18 Ene 2020, 8:40 pm

» Video Mobylettero del grupo Les Escrocs (Francia)
No arranca mi E-14 Icon_minitimepor miguelette Sáb 18 Ene 2020, 1:44 pm

» Felicidades amigo....!!!
No arranca mi E-14 Icon_minitimepor mobylettegac Vie 17 Ene 2020, 12:51 pm

» RE Edicion de imagenes de Tinypic
No arranca mi E-14 Icon_minitimepor TROP Vie 17 Ene 2020, 12:55 am

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
¿Quién está en línea?
En total hay 66 usuarios en línea: 2 Registrados, 0 Ocultos y 64 Invitados :: 1 Motor de búsqueda

Buhogris, TROP

El record de usuarios en línea fue de 432 durante el Mar 14 Ene 2020, 3:10 am
Mejores posteadores
TROP
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
megaramone
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
Draude
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
Rakor
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
FERRAN
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
Eledoce12
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
BLAU
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
5turbo
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
Marco
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
Costitxer
No arranca mi E-14 Poll_leftNo arranca mi E-14 Poll_centerNo arranca mi E-14 Poll_right 
Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Bookmarking social
Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Conserva y comparte la dirección de Zona Boxes en tu sitio de bookmarking social

Comparte
 

 No arranca mi E-14

Ir abajo 
AutorMensaje
aitorlezaun
Nuevo
Nuevo
aitorlezaun

Cantidad de envíos : 6
Edad : 26
Localización : lezaun
Fecha de inscripción : 02/05/2015

No arranca mi E-14 Empty
MensajeTema: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 1:05 pm

Saludos a tod@s, después de presentarme paso a explicar mis problemas con mi Mobylette E-14, me la regalaron la semana pasada porque la iban a llevar a la chatarra pero no he sido capaz de hacerle andar, tengo que decir que la moto fue muy poco usada en su tiempo pero sí que llevaba muchos años parada, he limpiado el carburador (aunque ha salido muy limpio) y he puesto bujía nueva porque me daba la sensación que no había chispa suficiente, pero aún así sigue sin arrancar aunque el ruido que mete es el de querer arrancar, no sé por donde seguir probando,pido ayuda a los expertos jeje, un saludo y gracias!
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
megaramone

Cantidad de envíos : 6773
Edad : 39
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 3:18 pm

Hola otra vez!
Este tipo de Mobylettes, concretamente las que por H o por B iban a acabar en la chatarra y digo iban porque en este caso has salvado una de acabar allí, es muy complicado, a primera vista, saber en qué condiciones está el motor. Si da corriente la bobina de alta, la que va a través de un cable y un capuchón a la bujía, si tiene los platinos estropeados o no, o el condensador, etc, etc..... Pero tranquilo que sólo para intentar arrancarla, si todo lo dicho está bien, hace falta quedarse con un par de detalles. Meterle gasolina limpia mezclada con aceite al 2%, lo de la bujía y limpieza del carburador, que ya lo has hecho. A partir de aquí si no va de ninguna manera es revisar uno a uno lo anterior por ese orden.
Bueno, poco a poco, no te agobies.


Última edición por megaramone el Mar 05 Mayo 2015, 3:28 pm, editado 2 veces
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
megaramone

Cantidad de envíos : 6773
Edad : 39
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 3:23 pm

Ah! Importante! Revisar el cableado de conexiones, no vaya a ser que haya un cable en mal estado o suelto.
A ver qué nos dices.
Volver arriba Ir abajo
aitorlezaun
Nuevo
Nuevo
aitorlezaun

Cantidad de envíos : 6
Edad : 26
Localización : lezaun
Fecha de inscripción : 02/05/2015

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 5:19 pm

Gracias por contestar tan rápido, ya e probado a echar gasolina directamente por la bujía y también limpié el lugar donde hace masa el cable y revise el resto del cableado, el tema de los platinos si que no tengo ni idea ni siquiera que son, si no te importa una pequeña explicación de como puedo revisarlos si están bien...gracias otra vez!
Volver arriba Ir abajo
jaume pons fluxa
Asiduo
Asiduo
jaume pons fluxa

Cantidad de envíos : 396
Edad : 70
Localización : Alcudia-Mallorca
Fecha de inscripción : 06/07/2014

No arranca mi E-14 Empty
MensajeTema: no arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 6:16 pm

hola, solo te podemos ayudar en la lejania ,prueba 1º
quitas la bujia y cojes el cable con la izquierda y tienes
que separarlo cuatro ó cinco miímetros de la culata(masa)
y con la mano derecha giras el plato magnético para delante
pero con fuerza(cuidadin que te puede dar un calambrito) ji ji ji
si no salta la chispa se tendrá que mirar el plato magnético y es 
más complicado para uno que no tiene idea
te deseo suerte saludos
Volver arriba Ir abajo
aitorlezaun
Nuevo
Nuevo
aitorlezaun

Cantidad de envíos : 6
Edad : 26
Localización : lezaun
Fecha de inscripción : 02/05/2015

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 6:36 pm

La bujía si que hace chispa, incluso cuando hace amago de arrancar llega a salir humo blanco como que quema gasolina, pero no termina de tener ese empujón que parece que le falta para arrancar, os voy a volver locos...jeje
Volver arriba Ir abajo
Polini70
Mobylette-man
Mobylette-man
Polini70

Cantidad de envíos : 1670
Edad : 38
Localización : Donostia San Sebastian
Fecha de inscripción : 30/09/2013

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 6:43 pm

Tírala cuesta abajo (contigo encima) dale a la palanca del descompresor y ya veras como al final arranca (yo cuando tengo alguna moto que lleva mucho tiempo sin arrancar hago eso y al final arrancan.... Ya veras haz la prueba y ya nos dirás.

Un saludo
Volver arriba Ir abajo
aitorlezaun
Nuevo
Nuevo
aitorlezaun

Cantidad de envíos : 6
Edad : 26
Localización : lezaun
Fecha de inscripción : 02/05/2015

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 6:46 pm

La agarre a un todoterreno con una cintza (bien agarrada y con cuidado de no romper nada ni a nadie) y la pusimos casi a 60km/h en una recta larga, seguía con el amago de arrancar y nada de nada.
Volver arriba Ir abajo
valmarpa
Asiduo
Asiduo
valmarpa

Cantidad de envíos : 333
Edad : 51
Localización : Bizkaia/Burgos
Fecha de inscripción : 18/09/2010

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 7:57 pm

hola buenas.

Apa Aitor, pon en el buscador ¨puesta a punto¨ y tras empollarte un poquito el tema hay tienes la solucion, yo creo que por hay pueden ir los tiros....

UN SALUDO
Valmarpa
Volver arriba Ir abajo
aitorlezaun
Nuevo
Nuevo
aitorlezaun

Cantidad de envíos : 6
Edad : 26
Localización : lezaun
Fecha de inscripción : 02/05/2015

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 9:20 pm

Ya esta la cady en marcha!!!al final como buen navarro cabezón agarrada al todoterreno a arrancado, no sé si habrá sido una cosa u otra pero ya está en marcha, yo creo que la clave a sido el ir jugando con el ralentí pues al principio seguía sin querer arrancar y luego al ir regulando el tornillo a arrancado, muchas gracias a todos por la ayuda, seguiré por el foro que descubrí por casualidad intentando buscar el fallo de la moto, ahora seguiré dejandola a punto hasta que quede perfecta, un saludo muy agradecido!
Volver arriba Ir abajo
lumbre
Reincidente
Reincidente
lumbre

Cantidad de envíos : 76
Edad : 34
Localización : Oñati
Fecha de inscripción : 21/01/2013

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 11:29 pm

Enorabuena, el motor de la Moby tiene muchas sorpresas, yo antes he arrancado un motor que llevaba muchísimo tiempo parado, después de hacerle una puesta a punto he comprobado que hacia una chispa estupenda, pero no he conseguido arrancarla, la bujía salía humeda, he cambiado de bujía y he puesto otra que hacia una chispa con menor intensidad, y a arrancado con el pie! Shocked a la primera, Suspect
Volver arriba Ir abajo
egurko
Reincidente
Reincidente
egurko

Cantidad de envíos : 50
Localización : Navarra
Fecha de inscripción : 21/05/2014

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeMar 05 Mayo 2015, 11:42 pm

Probad quitando el tubo de escape y andar un rato sin él, luego se monta y a ver qué pasa. A mí me ha ido bien varias veces.
Volver arriba Ir abajo
megaramone
Mega mobylette Man
Mega mobylette Man
megaramone

Cantidad de envíos : 6773
Edad : 39
Localización : San Sebastián (Gipuzkoa)
Fecha de inscripción : 30/05/2009

No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitimeDom 10 Mayo 2015, 11:17 am

Por fín!! bounce Ya te arrancó la dichosa. Perfecto!! Wink Ya nos seguirás contando lol!
Volver arriba Ir abajo
Contenido patrocinado




No arranca mi E-14 Empty
MensajeTema: Re: No arranca mi E-14   No arranca mi E-14 Icon_minitime

Volver arriba Ir abajo
 
No arranca mi E-14
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Zona Boxes :: Taller :: Reparar tu Mobylette-
Cambiar a: